This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

zulot

Membres
  • Compteur de contenus

    104
  • Inscription

  • Dernière visite

À propos de zulot

  • Rang
    Padawan

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour, En version 2.0 du hos tout fonctionnait bien. Et là depuis quelques semaines via browser je peux DL les fichiers, mais depuis download station tous les fichiers tombent en echec ! Quelqu'un a t-il une solution ?
  2. Bonjour, J'ai fais un modification de routeur sur mon reseau. Je suis chez free, j'ai une URL en http://[mon_nom].hd.free.fr Ce qui me permettait de connecter mon PC chez moi ou ailleur et d'avoir accès via cette url à différent service dont SVN et photostation. J'ai changé mon routeur netgear par la version WGT634u (oui il est vieux mais j'avais que ca sous la main) J'ai tout bien reconfiguré port ect ... (enfin je pense) Mais voila impossible d'accéder au nas en étant connecté sur le WIFI de mon réseau en appelant l'url http://[mon_nom].hd.free.fr alors que c'était possible avec le routeur netgear N150 WNR1000v3. Par contre si je rentre l'url 192.168.1.x là c'est bon ca fonctionne (testé avec DSPHOTO) Qu'est ce que j'ai loupé dans la config du WGT634u pour que ca ne fonctionne plus ?
  3. zulot

    DS418 ou DS418Play

    Désolé de remonter le sujet, mais je me pose exactement la meme question lequel choisir entre le DS418 et 418play. J'ai aujourd'hui un DS411+ et j'aimerais eviter les soucis que j'ai eu avec celui ci. Comme : Changer le ventilateur du proc du nass qui se trouve très difficilement et à des prix prohibitif. Pouvoir changer les ventilateurs arrières par des plus silencieux par exemple, augmenter la ram un jour. Mon utilisation est : video sur 2 lecteurs/tv à la foi à la maison photo à distance (DS photo) hebergement de plusieurs site web serveur svn stockage de fichiers et sauvegarde cloud je voudrais utiliser la web cam surveillance envoie de mail telechargement Du coup j'hesite vraiment et comme je ne comprends pas la différence technique des deux .... j'ai besoin d'un peu d'aide
  4. Bonjour, Tout d'abord j'ai tenté une recherche mais apparemment la recherche du forum ne fonctionne plus (n'importe quel mot que je tape renvoie 0 résultat) J'ai une ancienne version de DSM (4.3) et donc de PHP et je voudrais installer une nouvelle version PHP (5.6 à minima voir la 6 ou la 7). Est ce possible (si oui comment) ? Y a t-il des risques ? Vaut-il mieux que j'update mon DSM en 5 ? Il me semblait avoir lu à l'époque qu'il y avait ensuite des incompatibilités entre la version 4 et 5, mais je ne retrouve pas les infos.
  5. Bonjour DS411+, host 1.6.4, compte gratuit. Ca ne fonctionne pas pour moi pourtant mon compte est bien actif. J'ai desinstallé le package 2 fois rien n'a faire, quand je clique sur vérifier compte ca ne fonctionne pas j'ai le message d'erreur compte incorrecte Et bien ce matin sans rien faire ca fonctionne !!!!!
  6. Bonjour à tous, Le soucis ne concerne pas forcément le NAS, mais je tente ma chance ici Jusqu'ici j'avais une freebox V5 HD en mode bridge, un routeur netgear avec 4 ports, un swithch 4 ports, et le NAS derrière le switch. Je passe sur les autres équipements Tout ca avec hébergement et j’accédais très bien à mon NAS depuis l'extérieur? UN jour panne free, ils remplacent une carte dans un placard, je perds internet, mon ip et donc mon reverse DNS. Je passe 2 heures au téléphone avec un technicien incompétent alors que je voulais juste lui signaler un problème sur ma ligne. Il touche à tout plein de choses sur la configuration freebox, alors que je lui ai rien demandé (il active routeur, wifii etc...) et que ma box était en bridge depuis la V3. 2ème techo, pas mieux, 3 ème se décide à m'envoyer une nouvelle freebox (la mienne était vraiment trop vieille il parait) Je reinstall la nouvelle, je tente d'appeler mon url de reverse DNS qui fonctionne mais qui me renvoie cette erreur : J'ai cherché sur le web, apparemment c'est du à la configuration de la freebox. Mais que changer et quoi mettre sur leur panel auquel je ne comprends rien ? En plus c'est pour un besoin pro !
  7. Bonjour, Je n'arrive pas à télécharger HAproxy. Je ne le vois pas malgré l'ajout de la source synocommunity. Quelqu'un sait ou je peux le DL pour l'installer manuellement?
  8. Impossible pour moi d'exporter mes données du NAS y en a trop j'ai 3To d'utilisé. Je suis obligé de faire une MAJ. Les sites eux sont sauvegardés ailleurs ca pas de soucis. Tu penses qu'il peut y avoir un risque pour les données?
  9. Ok merci; J'avais juste changé de souvenir des droits sur des repertoires wordpress sinon impossible de faire de mise à jour. Qu'entends tu par réinstallation?
  10. Bonjour à tous Mon besoin est de pouvoir envoyer des mails avec mon nom de domaine et une adresse admin@recourir.fr Mon site est hebergé sur mon syno gmail configuré pour recevoir les mail envoyé à admin@recourir.fr Par contre impossible d'en envoyer depuis gmail, car bookmyname n'a pas de serveur smtp. Ce que je veux configurer pour pouvoir le faire. Par contre je veux aussi que bookmyname continnue a recevoir les mail si mon syno ne fonctionne plus Voici ma configuration matériel Synology 411+ dsm 4.3 (migration vers 5.0 et plus en cours) internet par free routeur netgear registar bookmyname Configuration DNS chez bookmyname mail 28800 A XX.XX.XX.XX smtp 28800 A XX.XX.XX.XX www 28800 A XX.XX.XX.XX @ 28800 A XX.XX.XX.XX pop 28800 CNAME rmap1.bookmyname.com. imap 28800 CNAME rmap1.bookmyname.com. webmail 28800 CNAME rmap1.bookmyname.com. J'aimerais y aller pas à pas pour pouvoir faire un toturiel sur cette configuration juste après. Ce que j'ai fais: Les ports 25-587-465 pour le smtp sont ouvert ainsi que le 465 pour IMAP. Le serveur de messagerie est démarré et le serveur smtp configuré dessus (version package de mail station 1.2) Première étape de ce que je veux faire J'aimerais configurer les mx pour le pointer vers mon serveur SMTP, sans que celà bloque les mails aujourd'hui recu par bookmyname. Est ce possible ? Si oui comment ? Me manque t'il des choses ? Dans l'aide bookmyname il est indiqué cecic :
  11. Modération : J'ai édité le titre avant : Maj de DSN 4.3-3827 à 5.0-4528 Après : Maj de DSM 4.3-3827 à 5.0-4528 Bonjour, J'aimerais savoir s'il y a des problème connu lors de la MJ du DSN 4.3 vers 5.0. J'heberge plusieurs site internet et je n'aimerais pas qu'il soit down trop longtemps. J'aimerais savoir s'il y a du reparamétrage à prévoir etc... J'ai un 411+. Même question pour maj vers des versions plus récente encore comme la 6.
  12. zulot

    RAM à 100%

    Personne n'a d'idée pourquoi j'ai autant de processus httpd en veille? Tous les soir (19h-23H) mon nas est surchargé, et là même en journée j'en ai 25 processus httpd en veille. Est ce que je peux les limiter d'une manière ou d'une autre?
  13. zulot

    RAM à 100%

    Déjà fait, Mais j’héberge un wordpress depuis plus de 2ans. Je me demande si ca ne pourrais pas venir de là.
  14. zulot

    RAM à 100%

    Alors c'est httpd, j'ai genre 100process comme celui là qui se lance. Je ne comprends pas pourquoi à cette heure là tous les soirs presques
  15. Bonjour, Depuis quelques temps j'ai ma RAM qui monte à 100% pendant des heures. Du coup plus rien n'est accessible. Pour le CPU je pourrais savoir pourquoi, mais pour la RAM aucune idée. Quelqu'un sait ce qui pourrait faire monter la RAM à ce point?