This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

targuy

Membres
  • Compteur de contenus

    4
  • Inscription

  • Dernière visite

  1. targuy

    Port 5000/5001 Ferm

    Je ne sais pas puisque je n'ai plus accès SSH et donc SFTP, ... je n'ai que les ports cités et SSH,POP,... mais sans autorisation pour rentrer... Ce qu'il me faudrait c'est un hack façon réinstall mais le GUI qui ne marche pas.
  2. targuy

    Port 5000/5001 Ferm

    Le software sur le Pc ne dit rien au moment de l'install. J'arrive
  3. targuy

    Port 5000/5001 Ferm

    Bonjour, J'ai le même symptome mais pas arrivé dans les même conditions (après avoir mis enable SSL et Webdav). Ports 5000 et 5001 fermés, le reset simple ne marche pas, le reset + reinstall de la 3.2 ne marche pas. Et comme toi, le reset ayant mis à blanc les passwords admin et root, je ne peux plus me loguer en ssh (par défaut la conf ssh interdit le login des passwords vides). J'ai réinstallé maintes fois (la personnalisation du nom et du password ne marche pas dans Synology assistant, ils doivent se servir de web services après l'installation), j'ai voulu booter en sing