This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

plansberg

Membres
  • Compteur de contenus

    91
  • Inscription

  • Dernière visite

  1. Bonjour a tous, Vtuner n’est plus supporté par lde nombreux Amplis audio tel que Yamaha, Marantz, exct.... Je cherche a émuler vtuner comme dans l’exemple qui suit . quelqu’un serait il capable de faire marcher ce script et surtout de m’explique comment faire concrètement ? https://github.com/milaq/YCast J avoue ne pas savoir comment faire. merci de votre aide pascal
  2. Bonjour, je re-anime ce sujet , vu que Vtuner n’est plus supporté par les Amplis Yamha, Marantz, exct... car devenue payant. quelqu’un serait il capable de faire marcher le script ci dessous ? https://github.com/milaq/YCast J avoue ne pas savoir comment faire. merci de votre aide pascal
  3. En cas de downgrad est ce sans perte de configuration ? Donnees ? je n'ai pas trouvé grand chose sur lle downgrade, y a t il un tuto quelque part ? merci encore En cas de downgrad est ce sans perte de configuration ? Donnees ? je n'ai pas trouvé grand chose sur lle downgrade, y a t il un tuto quelque part ? sinon le mieux etant sans doute d'attendre l'update merci encore
  4. Bonjour a tous impossible de migrer de mon DS413 sous DSM Version: 6.1.1-15101 vers mon nouveau DS916+ 8GB car le DSM pour DS916+ est encore sous Version: 6.1-15047 bonne blague Downgrade est impossible me semble t il ? si c'est bien la cas je ne sais pas quand je pourrai migrer Une idée ? merci a tous Pascal
  5. Merci pour les archives PMS sincèrement pascal
  6. Bonjour a tous j'ai un DS112J, je ne retrouve pas ma version de DSM 0.9.16.3.1841 pour re-installer sur mon Syno Quelqu'un a t il une des versions antérieur a 0.9.17 et superieur ou egal a pour 0.9.16.3.1841 ARM ? merci d'avance pascal
  7. J ai un DS413 et aimerai bien passer au 6 TB meme si 16 TB + 8 TB sur deux volumes. suis impatient de connaitre le resultat. merci de nous tenir informé A suivre....
  8. Oui il lit tres bien les .srT il utilise tres peux de ressources contrairement a ceux deja present dans certain fichiers Bonne journee pascà
  9. Bonjour à tous J’ai plusieurs Syno et sur mon DS411+II depuis la migration vers DMS 6 me semble t il, la MAJ automatique des paquets ne se fait plus ! Je parle bien de paquets originaux de Synology, et donc pour n'importe lequel d'eux j'obtiens l'erreur: "Echec de mise à jour ce paquet est publié par un éditeur inconnu" Dans Centre de Paquets-Paramètres-General, je suis obligé de mette l'option Niveau de confiance sur "N'importe quel éditeur" Sinon j'obtiens l'erreur décrite ci-dessus L’option "Niveau de confiance" sur laquelle je laisse mon syno est réglé est: "Syno Inc + Editeur de confiance" Dans Sources de paquet j 'ai ajouté la bien connue "Syno Community" et dans l'onglet certificat, par conséquent j'ai bien les deux certificats qui apparaissent : "Synology community" et "Synology Inc" J'ai tenté de les supprimer pour les réinstaller mais le syno ne me laisse pas faire j'obtiens le message: "Vous ne pouvez pas supprimer les certificats publiés par Synology INC ou par les éditeurs de la communauté est actuellement énumérés dans la source de paquet" J'ai donc tenté de réimporté et cela s’est passé sans erreur le certificat téléchargé de : https://www.synology.com/fr-fr/support/download/DS411+II A l'onglet "Modules complémentaire" Je suppose donc que celui-ci est bien à jour J’ai également vérifié sur un autre syno l'empreinte de clef des deux certificats dans Centre de Paquet-Paramètres-Certificat et c'est bien la même empreinte Donc je ne comprends pas d'où vient le problème, sur mes autres syno je n'ai aucun problème de ce genre Si quelqu'un a une idée ? merci de votre aide et merci a cette super communauté
  10. Il font a peux pret la meme chose qu'avec la version gartuite fe plex. pour ma part j ai installe plex car apres de nombreuses annees de video station, j avais des problemes de syncro de sous titre sur ma Smart Samsung (alors que les sous titres srt etait parfait sur un ordi. avec Plex je n'avais pas ce probleme qui deplus perfmets le decalage durant le film il y a plus d options possible sur plex comme un plug in pour telecharger aiutomatiquement les sous titres en 3 langes si besoin. je telecharge Francais anglais et italien, deplus il permets de s occuper de la music aussi, et des photos tres bon programes
  11. Bonjour pourriez vous me donner quelques precisions ? Je peux donc deplac et meme renomer le fichier sans dupliquer ? si le torrent est un dossier + un MKV + un SRT et NFO Et que si je deplace le dossier et suprime ou modifie un des fichier ? Cela duplique ? lorsque je suprime la tache de torrent du download station alors le fichier @download est bien supprimé n'est ce pas ? merci de vos precisions
  12. plansberg

    Seed et T411

    Dans download station va sur parametres, dans BT tu trouveras une section "arret automatique du seeding" choisie "0"et "definitivement" ton fichier restera alors en seed jusqu'a que tu le suprime. Tu peux donc deplacer tes fichiers dis moi si ca marche
  13. plansberg

    Seed et T411

    Cela ne vient nulement du fait que tu es deplacé tes fichiers car les fichiers sont en double et tu peux donc sqns probleme le deplacer voir le sujet : http://www.nas-forum.com/forum/topic/32554-peut-on-mieux-gerer/ cela vient d une option special pour T411 a changer pour que le torrent reste en seed, il m'a falut la trouver egalement pour me permetre de rester en seed apres la fin du download je cherche l'option et te l'envoie
  14. Bonjours a tous, j'ai plusieurs Samsung Smart TV, il semble que la version V1.0-047 du DS Video samsung pose des problemes de sous titres. En effet je note un retard dans l'affichage des sous titres (SRT), cela ne serait pas trop genant si tous les sous titre etaient affichés ! DS Video saute des lignes de sous titre et je n'ai donc pas tous les sous titres, j'ajoute pour avoir testé que sur un ordi avec VLC ou un streamer separé il n'y a aucun problemes. Deplus certains sous titres restent affiché trop longtemps. Les videos quand a elles sont lues parfaitement sans sacade MP4 et MKV mais le temps de reponse de la commande son et meme de la commande avance ou retour rapide semblent de plus en plus lent. J'ai bien sur eteint la tele et ralumé, desinstalé et re-instalé DS Video, enlevé le maximum de programes samsung pour eviter d'encombrer la memoire de la tele, mais rien y fait. j'ai plusieur smart TV Serie 8000 et j'ai plus ou moins le meme probleme, en tous les cas des lignes de sous titres sont manquantes sur toutes les teles et des sous titres ne disparaissent pas et attendent que le suivant sous titre s'affiche pour disparaitrent. auelqu'un a t il le meme probleme ? merci de votre aide. pascal
  15. Bonjour je pense faire de meme, tout cela a bien fonctionné ? avez vous formaté le disk neuf d 6 tera avant de le remplacer le disk defectueur ? Pour le second disk vous avez simplement retirer un disk qui fonctionnait pour re-introduire un nouveau disk vierge ? formaté ou pas ? Quel disk 6tera avez vous utilisé ? merci de votre aide pascal