This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

vwseb

Membres
  • Compteur de contenus

    13
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Normale

À propos de vwseb

  • Rang
    Initié
  1. Personne pour m'aider?
  2. Hello. j’utilise un vieux 210j en backup de mon nas principale qui est en dsm6. Avant avec les 2 nas en dsm5 ça roulait tout seul sauf que depuis la 6 le système a changé (j’ai pas mal tardé à faire la maj) Le 210 est bloqué en dsm5. J’ai demandé Google, ça parle d’une fonction rsync. Je l’ai trouvé sur le 6 mais pas sur le 5. Y’a t’il une solution ? Merci
  3. Hello Quand je connecte mon syno sur un serveur VPN, ce dernier m'affecte donc une autre IP. Les serveur DNS se met donc à jour avec cette nouvelle adresse par contre je n'ai pas accès à mon NAS depuis l'extérieur une fois connecté au VPN Est-ce qu'il y a une configuration spéciale à faire ou est-ce au provider VPN de faire quelque chose ? Merci
  4. Hello Ca fait quelques jours que je galère avec ça. J'ai deux syno. Un principal qui tourne H24 et un autre que je souhaite allumer 1x par semaine quelques heure pour faire une synchronisation afin d'avoir une sauvegarde supplémentaire (oui je suis un peu parano avec mes données :) ). Bref, j'ai essayé avec sauvegarde et replication et cloud station mais je n'arrive a rien. J'ai suivi quelques tutos mais ça ne fonctionne pas. Quelqu'un pourrait me faire un descriptif clair sur, quel soft utiliser et comment le configurer pour mon utilisation. Merci d'avan
  5. Hello J'ai un probleme avec mon nas (DSM 5 à jour) Ma CPU est bloquée à 99%. J'ai regardé en faisant un top, le processus en cause est "synoproxyrsyncm". Par contre aucune info sur ce que c'est. Je me suis connecté via SSH j'ai killé le process en question. Tout semble fonctionner et mon CPU retourne au repos. Par contre au bout de qques min ou si je reboot, il revient... En ssh voila les détails du process: 19976 15137 root S 36416 1.8 99.3 synoproxyrsyncm -c /var/run/synsysnotifier/m Si quelqu'un sait ce que c'est et comment arreter cela ?? Merci
  6. Bon en fait il semble que tout le repertoire sabnzd est comme qui dirait en lecture seule ! En effet rien ne bouge. Si j'importe un fichier.nzb il ne se passe rien. Quand j'essayer de faire importer le liens du nzb, il semble le telecharger mais idem a la fin du telechargement il disparait. Une idée?
  7. Hello J'ai un soucis avec sabnzbd. Je me suis monté une nouvelle config Syno. Je dois donc me refaire (entre autre) toute la config sabnzbd/sickbeard Le hic c'est quand je souhaitre modifier le dossier Dossier des scripts de post-traitement en mettant "usr/local/sickbeard-custom/var/SickBeard/autoProcessTV" puis sauvegarde, ce dernier ne me garde pas la config. Si je recharge la page, je retourne à la config "/usr/local/sabnzbd/var/scripts" Une idée ?
  8. Oui génial ça a fonctionné ! Merci beaucoup pour votre aide. Je suis un bille sous Linux. Une explication du phénomène? J'avais 4 dossier dans ce cas.
  9. Bon ben ça ne fonctionne pas puisque ce sont des dossiers, via putty il m'indique "is a directory" et ne l'efface pas. Impossible d'aller dans le dossier, j'ai le même message défaut que dans mon 1er post.
  10. Donc dans les propriété deja il m'indique taille: N/A Ensuite effectivement via filestation j'ai des caracteres remplacé par un losange noir avec un "?" à l'intérieur. Je n'ai pas essayé via telnet (je ne sais pas trop comment faire)
  11. Hello J'ai 3 dossier que je n'arrive pas a supprimer. Que ce soit pas windows, par l'explorateur intégré au DSM impossible. J'ai ce msg d'erreur par windows: si j'utilise l'explorateur du DSM j'ai ce msg: Une idée ? Merci
  12. Euh la config pour la V6 peux egalement se faire via l'interface de gestion comme avant. En tous cas j'ai recuperé toute la config que j'avait sans rien touché (il vaut d'ailleur mieux passer par l'interface car les modifs en local ne sont pas enregistrés sur le serveur). Mais c'etait effectivement le port pour l'administration de la box qui est en cause. Je n'avais pas activé cette option sur mon ancienne FB. J'ai changé le port et tout refonctionne. Merci probleme resolu.
  13. Hello J'ai changé de freebox cette semaine et depuis je n'ai plus acces aux fonctions web de mon NAS. Pas de probleme pour acceder a l'interface de config, file station etc depuis l'exterieur.. mais tout ce qui est web (photo station, mon site perso, etc...) j'ai directement l'erreur 404. Pourtant je ne pense pas que la config a changé puisque chez Free la config du routeur est liée au compte. EN local pas de probleme tout fonctionne.n Quel sont les port a ouvrir pour les services web histoire de vérifier si tout est ok de ce coté. Sinon une autre idée ? Merci