This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Poxo

Membres
  • Compteur de contenus

    15
  • Inscription

  • Dernière visite

Réputation sur la communauté

1 Normale

À propos de Poxo

  • Rang
    Initié

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Mauvaise pratique surement mais j'ai déjà des milliers de fichiers où étaient notés des tailles mètre et centimètres et donc avec une virgule entre... Même une recherche Windows ou Syno ne donne rien en tapant , pour faire un "Remplacer par". Soit, j'ai trouvé la solution, que je donne pour ceux qui auraient le même problème : Simplement aller dans le panneau de Synology Drive Client, choisir une tâche synchronisée, puis "Règles de synchronisation" puis cocher la case "Synchronisez les fichiers et les dossiers avec le préfixee "." Fini.
  2. Bonjour à tous, je remarque que mes fichiers qui contiennent des virgules ne sont pas synchronisés avec le client Drive Sync. Quelqu'un a t'il une idée de comment contourner ce problème (hormis de retirer les virgules de mes fichiers;) Merci à vous.
  3. ah ok. Mais pourquoi Drive Client sur Windows donne t'il cette possibilité (?!) merci
  4. Bonjour à tous, Sous Windows 10 avec un clic de droite j'essaie de partager un fichier pour l'envoyer par email. Problème : L'adresse crée n'ouvre pas le fichier mais affiche la page classique du NAS. Je note que dans l'adresse de mon partage est indiqué l'HTTPS mais pas de port précis (genre 8081) C'est une URL personnelle (pas le QuickConnect) Ensuite quand la page va vers l'adresse (https et sans port) pour donc terminer sur l'entrée classique ici avec le port 8081 et HTTPS... NB : quand je demande un partage directement via DSM là cela fonctionne.... ou que j'enlèv
  5. Bonjour, j'ai encore des problèmes avec Drive. A savoir que lorsque je me connecte en Admin et veut accéder à la page Drive, j'ai un message d'erreur : "Échec de l'opération. Reconnectez-vous à DSM et réessayez" Evidemment si j'essaie rien ne change. Aucun fichier visible dans "Mes fichiers" ni Étiquette... Bref la galère complète et j'ai urgemment besoin de mes tableaux excel.. Merci pour votre aide ou vos conseils.
  6. Poxo

    Fichiers OSHEET perdus...

    PROBLEME RESOLU ! J'ai trouvé sur un forum Syno en anglais : C'étais l'antivirus qui bloquait mon accès (même en tant que Admin) Pourquoi : Aucune idée... Je l'ai désinstallé et rebooté. Tout est en ordre maintenant..
  7. Poxo

    Fichiers OSHEET perdus...

    Bon maintenant je vois que quand je lance Drive, je ne vois plus aucun fichier présent. Et le message dit de se reconnecter. Ce qui une fois fait ne change rien..... NB : Drive ne reconnait plus mon compte Admin visiblement. Très très curieux.. Je suis toujours preneur d'un conseil sur cette matière, merci ;)
  8. Bonjour, après avoir déplacer mes fichier "Excell-Drive" avec l'extention .osheet, en dehors de Drive, je constate que même s'ils sont là, je ne peux plus les ouvrirs. De plus ils font tous 120bytes (?!) Si je les ouvres dans un soft genre Bloc-note de Windows je vois que ce ne sont que des liens en fait et pas les fichiers en eux-même. Quand je remets le dossier dans Drive, rien ne change. C'est comme s'il avait perdu le "vrai" emplacement des fichiers. Quelqu'un a t'il déjà eu ce problème ? Merci à vous.
  9. Bon je pense que c'est le fait d'avoir désactivé le "versionnage" dans la Console d'Administration DRIVE. Je vois aussi que pour les gros de fichier il y a une certaine latence dans les informations d'occupation de disque et autre.. Salutation.
  10. Bon retour à la normal. Sans rien faire de particulier... Les mystères du Syno sont impénétrables....
  11. merci j'ai essayé mais ça n"a pas diminué l'occupation du volume. Sur ce volume (après être passé par "l'Analyseur de volume") j'ai 5.6To de fichier. Mais dans "Gestionnaire de stockage" il est toujours indiqué : occupation 8.1To/9To Très bizarre. On dirait que la base de donnée de "Universal Search" ne veut pas s'adapter à la nouvelle taille du volume. J'ose plus contacter le SAV ils ne répondent quasi plus à mes demandent (pourtant pas nombreuse) Me reste une dernière solution qui m'emmer.. : Effacer le volume, en créer un nouveau et recopier du dernier Back-Up (Ca
  12. Poxo

    Salutations...

    le DS1813+
  13. Poxo

    Salutations...

    Bonjour à tous... Je suis "SynoFan" depuis quelques années. J'adore.. enfin quand ca marche. Sinon c'est parfois galère avec quelques détails. J'ai un Syno 8 baies avec extension 5 disques. Je suis sur Bruxelles. A plaisir de vous lire sur les forums..
  14. Bonjour à tous, après avoir chercher par moi même une solution (qui ne vient pas) j'essaie sur ce forum. Mon problème est un remplissage maximale d'un volume à cause du scan de Universal Search dans mon dossier Drive Au départ j'avais crée des "dossiers partagés" classique et je ne mettais dans mon Drive que quelques fichiers à partager. Ensuite je me suis dit que ce serait une bonne idée (ben oui) de tout mettre dans le dossier Drive.. A ce moment là, le moteur d'index s'est mis en route en prenant une plombe pour avancer, en rendant mon Syno hyper lent pour les accès réseaux.