This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

arnobody

Membres
  • Compteur de contenus

    8
  • Inscription

  • Dernière visite

  1. Copie en cours, merci Domlas. Synthèse pour ceux qui veulent récupérer les données d'un NAS monodisk vers un multibaies : 1 - Avec un ordi sous linux il te suffit de mettre ce disque dans l'ordi (ou sur un doc USB) pour relire les données sur la partition "data". 2 - En branchant ce vieux disque avec un dock ou adaptateur USB sur le nouveau syno ça marche. Je marque en Résolu. Encore merci Domlas! Bonne soirée, A+
  2. Bonsoir Domlas et merci pour ta réponse. Avec le Syno et le HDD, j'ai commandé un adaptateur USB pour HDD internes IDE/SATA. Je voulais profiter des vitesses du bus interne du Syno pour copier mes 500Go, mais ton analyse qui m'apparait très cohérente me fait comprendre que je dois passer par l'USB. Je m'y colle, et je te tiens au courant. Merci pour ton intervention! Ad'tal!
  3. Bonsoir à tous, un an après le début de ce post, je me pointe, prends le fichier host, l'installe fébrilement, rentre mes identifiants, constate que la fonctionnalité premium fonctionne et... DL en cours ! Un énorme merci pour tout le travail accompli C'est franchement le kiff de pouvoir profiter de tout ce travail. Ma maigre contribution à ce post est ma conf pour vous dire que cela marche : DS214Play et DSM 5.0-4258 installée fraichement suite à la mise en service aujourd'hui. Je n'ai pas passé l'update1 qui a du sortir cet AM. Encore un énoooOOOORRRMME merci, big up! You rock! A+
  4. Bonsoir à tous! Mon DS114 m'a lâché, j'ai craqué pour un DS214Play reçu ce jour . Se pose maintenant la question de la récupération des données. J'ai acheté un nouveau HDD de 2To avec le nouveau Syno pour initialiser le système. J'ai naïvement cru qu'en mettant le HDD de l'ancien dans la deuxième baie une fois le NAS paramètré, j'accèderai de nouveau à mes données. Hé ben non... (d'où ma présence). Le vieux HDD fonctionne : le gestionnaire de stockage, dans le menu HDD/SSD le détecte avec le statut "non initialisé". En bricolant un peu, j'ai voulu créer un volume, mais à la confirmation de la suppression des données, j'ai abandonné. Disposeriez-vous d'une procédure me permettant de retrouver toutes ces données? Merci d'avance, déjà pour la lecture du post, et pour les réponses futures. A+
  5. arnobody

    Acc

    Bonsoir à tous ! Alors j'ai fini par remettre mon Syno en DHCP et it's all right! Je mesure pas bien les impacts sur mes équipements, mais je devrais m'en sortir. Merci à tous, et particulièrement à PatrickH. A plus!
  6. arnobody

    Acc

    Bonjour PatrickH, Merci de ta réponse. Je suis en IP fixe : voici ma conf : livebox : 192.168.1.1 Syno : 192.168.1.12 Dans la conf réseau, la passerelle et le DNS sont sur 192.168.1.1 Je n'ai aucune entrée dans la conf du pare-feu, LAN est UP et PPOE est down (ce qui me semble logique). Effectivement, le DNS n'était pas coché. Je l'ai donc coché, mais ça ne fonctionne toujours pas. As-tu une autre idée s'il te plait? Merci d'avance, bonne journée, Arnaud
  7. arnobody

    Acc

    Bonsoir à tous, ce message en forme de bouteille à la mer : je ne pense pas être dans la bonne section, et mes recherches dans le forum, sur internet sont vaines. Je me lance : depuis quelques semaines, plus moyen d'accéder à Internet pour mon NAS. Je le vois en réseau, le partage avec le mac marche bien, la TV diffuse le contenu, tout va bien... Mais si je veux utiliser le centre de paquet/Onglet mise à jour, la recherche de nouveau firmware, download station, ... ca coince. J'ai un DS111 avec DSM 4.1-2647 derrière une livebox. Je ne sais plus quoi faire... Alors si un membre de la communauté a la bonté de bien vouloir m'orienter sur le bon sous-forum et/ou me donner des pistes pour chercher, je lui devrai la reconnaissance éteeeeeernelllllle . Merci d'avance, Bonne soirée, Arno
  8. arnobody

    Bonjour

    Bonjour à tous! J'ai un syno depuis quelques années qui m'apporte entière satisfaction. Je viens de changer de TV, et j'ai des soucis... d'où ma présence ici ! Je vais de ce pas chercher dans le forum avant de poser ma question A+!