This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

daomen

Membres
  • Compteur de contenus

    16
  • Inscription

  • Dernière visite

  1. Ok d' accord j' vais mal comprs . Il vibre legèremnt , et j' ai plutôt un son d' un disque normal
  2. Slt , J' ai quand meme tenté avec LDLC Dual Dock QS Station , sur le meme PC , nada . Sur mon macbook pro rien non plus , je n' ai pas de son particulier , je le sens vibré c' est tout . j' ai tenté avec un autre DD que j' ai , ca marche . Mais lorsque j' insere le 2eme disque (hs on va dire ) , rien ne fonctionne . je vois que tu parles de port USB C , c' est primordiale ? parce que j' en pas . Sinon au boulot j' ai un PC portable avec ce type de port .
  3. Cool merci . Question sûrement bête, si je mets un disque avec des fichiers déjà présent dans mon nas , je suis obligé de formater de mémoire pour installer le dsm ?
  4. Bonjour, Voila j' aimerais savoir si il est possible de me servir de Plex sur ma Nvidia Shield TV 2017 , avec mes videos 1080p/4k/hdr stocké sur mon nas DS212 ? Je sais que mon ne possède pas l' application plex media server , y at'il donc un parametrage particulier a faire ? les vidéos fonctionnement correctement , réseau fibre , tout câblé en ethernet . Merci
  5. Merci pour ton retour, je retiendrais ce détail concernant le fait d allumer une fois le disque inséré, ce que je faisait les premiers jours mais au bout d'un moment tu tentes l'impossible. Mais pas grave je laisse tombé pour le disque , je perds des films et musique , ça va y a pire, parce que au final ça va me coûter tout ça, alimentation , pcb, cloneur... si ça marche pas . Je suis meme en train de me tâter à arreter le nas ,que j'utilisais pas tant que ça, a part stocker et y accéder depuis la freebox révolution qui elle-même possède un nas et dernièrement ça me servait à l
  6. Je viens de vérifier malheureusement pas de Hdd de 2to . Après est ce la carte mère de ebay? le HDD est un seagate barracuda st2000dl003 . Ou bien le disque est vraiment hs . Alors le pourquoi de la nouvelle carte mère: sur amazon j'avais acheté un bloc d d'alimentation qui serait compatible avec mon nas . Mais cetait toujours pareil sans disque il s'allume mais à l'insertion du disque ca se coupait direct , je sais pas ce qui ma pris j'ai insisté et la ! Ca a commencé à sentir le cramé.
  7. Merci octopuss. Je vais vérifier en rentrant Mais j'ai regardé tout a l heure dans le gestionnaire de périphérique, je ne vois pas non plus .
  8. Bon et bien j'ai accédé à l UEFI , je ne vois pas le disque dur , je vois les autres de mon pc . Il est décédé ?
  9. Ok je vais regarder ça en rentrant ce soir . Merci
  10. Salut et merci pour ton aide . comment accéde t'on au EFI ?
  11. Bonsoir , je reviens demander de l' aide , car pas eu de réponse . j' ai acheté une carte mère sur ebay qui a l' air compatible et pas de problème d' alimentation finalement . Apres montage de celle ci sur le disque , le nas s' allume maintenant , mais j' ai la led qui clignote orange , j' ai installé le disque dur dans mon pc , je le sens vibré , dans mes disques il y en a 1 qui apparait avec un point d' interrogation . J' ai installé l'utilitaire de Seagate pour voir l' état de mon DD mais il ne le voit pas . Je sais pas quoi faire pour le coup , help please .. Modele
  12. Bonjour, Je possède un Nas 212 , et je viens de me rendre compte qu'il était éteint . La led verte sur le bloc d'alimentation clignote légèrement , j' ai tenté de trouver chez moi un bloc qui avait a peu près les même caractéristiques , déja dans un premier temp le nas s' allume , mais des que j'insère le disque dur ca s'éteint direct , ou lorsque le disque est dedans que je tente de l' allumer rien ne se passe . A votre avis d' ou peut venir le problème ? Merci .
  13. Salut désolé je n' ai pas eu le temps de me connecter depuis , donc mon problème était le suivant : je n' arrivais pas a accéder depuis mon disque multimédia au fichier stockés sur mon nas . En faite j' avais rempli les champs dans le NEO TV550 , mais j' ai oublié de faire les reglages sur l' interface syno / Panneaux de config /dossiers partagés / Privilege NFS . Merci de t' être intéressé a mon problème .
  14. Bonsoir je galere a configurer mon NEO TV 550 avec mon nas Syno Ds212 , via freebox révolution . si quelqu' un s' y connait je veux bien de son aide . merci