This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

gamo

Membres
  • Compteur de contenus

    47
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Normale

À propos de gamo

  • Rang
    Initié

Mon Profil

  • Sex
    Male

Visiteurs récents du profil

1 573 visualisations du profil
  1. Bien compris. Petite précision, je n'ai aucun problème avec un 216+ qui a fait l'objet des mêmes mises à jour !!! A suivre
  2. ça fait plaisir de ne pas être seul !!! J'ai démarré la mise à jour de Surveillance Station il y a plus de 3H 91% de téléchargement et les packages présentés en allemand ! A plus
  3. Bonjour, DS212 j Depuis quelques mois j'ai les plus grandes difficultés à mettre à jour mes packages, grande lenteur pour quelques uns, le plus souvent "échec de l'opération". Je précise que la mise à jour de DSM ne pose aucun problème. Par ailleurs mes DD ne sont pas saturés. Je crains qu'un jour mes packages ne soit plus compatibles avec le dernier DSM chargé. Cerise sur le gâteau, ce matin le centre de paquets était... en allemand ou quelque chose de ressemblant !!! Après réouverture ce problème a disparu! Merci de votre aide
  4. Oui, je m'en doutais un peu !!! Merci en tout cas pour l'aide. Sujet terminé pour moi.
  5. Désolé, mais pas mieux. Cette application fonctionne bien sous W XP ?
  6. J'ai bien téléchargé l'application et compris qu'il s'agissait d'une application hors navigateur, mais en cliquant sur Surveillance Station Client voici ce que j'obtiens : Or j'ai bien téléchargé la version 32 bits. Merci de m'aider
  7. Bonjour, J'ai mis à jour Surveillance Station à la version 8. J'espérais, comme annoncé, régler le problème d'affichage avec Chrome ou FireFox. J'ai bien téléchargé la version 32 bits et malgré cela j'ai le message ci-dessous Dans Surveillance station on continu d'afficher le problème concernant le plug-in NPAPI. Je n'y comprend rien ! Je suis encore en Windows XP ??? Merci de votre aide, il semble que Surveillance station client fonctionne pour certains.
  8. Bonjour, L'informatique n'est définitivement pas la science exacte que l'on pourrait croire ! L'icône de Cloud Station vient de réapparaître dans ma zone de notification... Tant mieux, mais j'aimerais bien comprendre. En tout cas ce sujet est terminé pour moi, encore merci à ceux qui y ont participé.
  9. Nécessaire fait pour la signature. Exact pour XP, il y a moins de problème avec W10 utilisé sur d'autres PC. Merci pour tout
  10. Non, les notifications n'apparaissent que si l'icône est présente, c'est tout le problème. Elle est cochée dans mon cas. Dois-je comprendre qu'il faut décocher, le contraire me semble plus logique, Non ?
  11. Bonjour Mic13710, Voici ce que j'ai dans les paramètres généraux. Cela me semble correct.
  12. Oui, Cloud station est bien activé et pointe sur le fichier launcher.exe. La mise à jour se fait bien dans les deux sens. J'en déduit que le problème n'est pas catastrophique, n'empêche que c'est confortable de voir la confirmation à chaque synchro. Merci en tout cas de votre aide précieuse.
  13. Bonjour, En fait je ne sais pas trop. Si j'ouvre Launcher.exe, dans "tâche de sync." seul le bouton "Créer" est accessible et il faut que j'ouvre le dossier C;//CloudStation, dans cet espace pour que tous les boutons deviennent alors accessibles. Se lance-t-il à ce moment là ? Sur mon PC, dans le dossier CSDrive, mon fichier Excel, clic droit, parcourir les versions précédentes : le fichier est bien à jour. Sur le Nas, le fichier est noté également à jour. Malgré cela, je n'ai toujours pas l'icône dans la barre de notification. Bref, j'ai l'impression que je dois
  14. Bonjour, Cette disparition est inquiétante, car je ne vois plus les infos de synchronisation. J'ai réinstaller Cloud Station, l'icône est réapparue et j'ai récupéré les modifications de mon fichier. Mais chaque fois que je ferme mon PC et que je le rallume, cette icône disparait et je me demande si la synchro est effective. Merci de votre aide.
  15. Bonjour, Apparemment pas quand on a des fichiers avec des liaisons entre eux. Sauf erreur de ma part.