This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

nautilus

Membres
  • Compteur de contenus

    60
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Normale

À propos de nautilus

  • Rang
    Novice Syno
  1. Je pense que tout le monde n'a pas du voir mon sujet :/ Ou poster ? *-*
  2. Bonjour ma question est assez simple quand on connais les architectures informatiques. Je possède un DS110+ (oui oui !!! ) Malheureusement celui si a un processeur PowerPC, je souhaiterez créer un TeamSpeack, Ma question est la suivante esque le DS214Play avec sont architecture (atom 686) supporte TeamSpeack ? Car TeamSpeack pour ceux qui ne le savent pas est gourmand dans la méthode de codage du processeur il lui faut minimum un (atom x86).. Merci Vraiment Cdl nautilus
  3. Bonjour ma question est assez simple quand on connais les architectures informatiques. Je possède un DS110+ (oui oui !!! ) Malheureusement celui si a un processeur PowerPC, je souhaiterez créer un TeamSpeack, Ma question est la suivante esque le DS214Play avec sont architecture (atom 686) supporte TeamSpeack ? Car TeamSpeack pour ceux qui ne le savent pas est gourmand dans la méthode de codage du processeur il lui faut minimum un (atom x86).. Merci Vraiment Cdl nautilus
  4. Je vien de arreter/modifier mon conf/et relancer ... Toujours pareil il ne prend que les config par defaut il prend pas ce que je tape. De plus quand j'ouvre config file mes configs sont la ... Je comprend pas trop la :/
  5. J'ai installer umurmur et file config editor qui lui été déjà présent mais j'ai un petit sousi Quand je paramètre murmur il n'a pas l'air de garder mes configurations... Pour effet quand je me connecte a partir de mon navigateur en local il ouvre mumble se connecte avec le port par defaut ! Or chez SFR celui ci est interdit... Il n'a pas l'air d'enregistrer les paramètres que je renseigne dans file config. Quelqu'un a une idée ou a déjà rencontrer le même problème ?
  6. Quand est qu'on arrive a la DSM 5.0 beta Mr. Synology ? Surtout que la seule chose que je voulais sur le new firmware !! ba y a pas :'( j'suis DEGOUTER !!!
  7. DSM 5 <3 beta </3
  8. Toujours rien ...
  9. que a 3h du mat ? mais j'ai rdv a 10h demain :'(
  10. Je trouve pas dégeulace, j'ai acheter mon premier syno y a 4 ans ... Et la pour le coup j'été super contant qu'on puisse tous avoir un nouveau firmware et la du coup équerrer devant la liste du matos compatible (DSM 5) Super !!! Sur un autre sujet du forum je crois me souvenir qu'on parle de produits hight tech en état de fonctionné qui sont obsolètes!! Super Merci Syno j'ai claqué 200 eur pour un boitier en 2010 qui en Janvier 2014 est périmé !!! C'est pas du tout un reproche le traitement vidéo ok requiert des ressources ... mais moi perso je ne voie pas ce qui a été changer ... A part le v
  11. Oui ce répertoire je l'est supprimer, redémarrer le syno et refait la manip, mais sa me fait la meme chose ... :'( Il n'y a pas un dossier ailleurs ou debian a installer ?
  12. Je sait ma biquette !!! Pas grave meme si tu repond dans les 3 jours ouvert !! xD Y a vraiment !! VRAIMENT pas de sousi, je trouve sa super simpas que tu me file un coup de main!! Je suis reparti de zero car quand je suis arriver a l’étape de apt-update il est parti chercher une mauvaise update du fait que mon fichier resolv.list contennais les up de debian SID 32 bit ... j'avais trouver que sa !!! Quand tu dit supprimer les dossier debian du syno ? ta des répertoires a cité PxY ?
  13. hors ligne le telechargement !!! Quelqu'un aurait des infos sur mon erreur ? chroot: can't execute '/bin/bash': Input/output error