This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Mendes

Membres
  • Compteur de contenus

    24
  • Inscription

  • Dernière visite

À propos de Mendes

  • Rang
    Initié
  • Date de naissance 21/05/1972

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Location
    Paris

Visiteurs récents du profil

1 510 visualisations du profil
  1. Bonjour, Quel fichier prendre pour un DS1511+ SVP ? Pas trop envie de me planter. Merci bien.
  2. Bonsoir, Tu pourrais m'en dire plus STP car je ne vois pas mon NAS (1511+) sur ma TV Merci bien. Mendes.
  3. Mendes

    Donn

    Me revoilà dans le coin. J'ai fait mon TELNET. Autant la commande ls n'a rien donné mais j'ai fait un ls -al mais voici ce que cela m'a donné : Je ne vois pas plus de dossiers/fichiers mais je ne suis pas expert
  4. Mendes

    Donn

    Hello, Cela a parfaitement fonctionn
  5. Mendes

    Donn

    Merci car mes recherches
  6. Mendes

    Donn

    Alors l
  7. Mendes

    Donn

    Bonjour à tous, Voici un problème qui, je l'espère, est simple pour vous mais qui me rend chèvre. Tout d'abord commençons par le matériel. Je possède un Syno 1511+ avec : - 1 couple de 2 DD de 500 Go - 1 couple de 2 DD de 1,5 To - 1 nouveau DD en solo de 2 To Souhaitant refaire mes "couples", j'ai fait l'acquisition du DD de 2 To. Disque que j'ai, comme il se dit, préparer sous Mac. Une fois fait, j'ai modifié dans DOSSIER PARTAGE les attributions des volumes de mes dossiers en les passants du VOLUME 2 (couple des DD de 1,5 To) vers le VOLUME 3 (DD solo de 2 To). Ceci a pris quelques temps pour les dossiers mais cela à fonctionné. C'est la suite qui se complique. J'ai dû faire une grosse merde en enlevant des disques. Bref, j'ai merdé. Si bien que mon VOLUME 3 n'existe plus et, à présent, j'ai un VOLUME 4. Je pense (j'espère surtout) que mes données sont toujours présentes sur mon disque de 2 To car le GESTIONNAIRE DE STOCKAGE il m'est précisé : - Capacité : 1,70 To - Utilisé : 677,85 Go - Disponible : 1,12 To J'ose espérer avoir été assez clair et que vous pourrez/saurez trouver une solution à mon problème. Je suis désespérer et suis au bord du suicide. Par avance merci à tous. Mendes.
  8. Mendes

    Sickbeard Spk

    Hello, Merci pour ces tr
  9. Bonsoir, Je suivi le tuto et suis presque arriv
  10. Bonsoir, Merci c'est tout bon. J'ai : - d
  11. Bonjour, J'essaie d'installer ce module est voila le message qe j'obtients sous Telnet : Mendes login: root Password: BusyBox v1.1.0 (2008.03.12-11:38+0000) Built-in shell (ash) Enter 'help' for a list of built-in commands. Mendes> cd /opt/local/sabnzbd Mendes> su admin BusyBox v1.1.0 (2008.03.12-11:38+0000) Built-in shell (ash) Enter 'help' for a list of built-in commands. $ python SABnzbd.py -f SABnzbd.ini Traceback (most recent call last): File "SABnzbd.py", line 37, in ? import cherrypy ImportError: No module named cherrypy $ Une bonne