This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

lolomeis

Membres
  • Compteur de contenus

    91
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

Tout ce qui a été posté par lolomeis

  1. Bonjour MarcAurèle, il n'y a pas de réponse toute faite, tout dépend de la criticité de tes données et de tes besoins à mon avis. En sachant que la vitesse d’écriture diminue en allant vers le SHR2 mais que la redondance assurée est augmentée (mais tu perdra en To disponible) un petit outil qui pourrait t'aider dans ta prise de décision est le RAID CALCULATOR de Synology Après dans la communauté je pense aussi qu'il y a de plus grand spécialiste que moi
  2. Bienvenue ce forum est une véritable encyclopédie, comme le précise Oracle7, la section Tutoriels est bien fournie.
  3. Merci Maxou56, c'est effectivement plus lisible. Je ne connaissais pas
  4. Selon moi Oui, j'oscille entre 20 et 50% avec le paquet SAFE ACCESS Tu peux attendre des confirmations d'autres membres pour avoir un avis général. Pour l'utilisation de SSH suit le tuto de @unPixel, qui est très bien fait. Le SSH sur le routeur avec la commande "top" peut t'aider a trouver les processus les plus consommateur en mémoire et CPU.
  5. tu vas dans Centre Reseau > statut > Processeur ou si tu es plus à l'aise en SSH avec la commande "top"
  6. Hello, pour partager mon problème et la solution ... je l’espère (bien que partielle à mon avis) Séparez vous de vos enfants des l'adolescence .... ils installent n'importe quoi sur son PC et ça génère 90% du traffic à eux seuls. (nous sommes en generall 3 connectés) conclusion mon RT2600 avait une charge CPU de 90% dû en grande partie aux requêtes analysées par Threat prevention (90 % des requêtes vient du PC des enfants) en temps normal la charge CPU oscille entre 25 et 50 %, sur 2 jours de monitoring, ce qui m'amène à penser que le CPU du RT2600 est un peu juste ou que je dois réduire sa charge, mais comment ?
  7. question idiote peut être si Threat Prevention m'indique 45% de charge pour 1 périphérique, cela peut il influer sur les performance du routeur ?
  8. Hello à tous J'aurai besoin de compétences réseau que je ne maitrise pas assez C'est un sujet que je ne comprends pas bien, avant tout fonctinnait bien,mais depuis plusieurs jours je m’aperçoit que mes ping vers mon FAI (ORANGE) sont complétement instable, du coup je creuse, je connecte un Raspberry sur la box et mon ordi sur le RT : -> le PI3 sur la box renvoi des paquets avec ces temps de réponses plutôt correctes (en ssh) 64 bytes from 2a01:c9c0:c3:229::19 (2a01:c9c0:c3:229::19): icmp_seq=1461 ttl=56 time=4.00 ms 64 bytes from 2a01:c9c0:c3:229::19 (2a01:c9c0:c3:229::19): icmp_seq=1462 ttl=56 time=4.65 ms 64 bytes from 2a01:c9c0:c3:229::19 (2a01:c9c0:c3:229::19): icmp_seq=1463 ttl=56 time=4.58 ms 64 bytes from 2a01:c9c0:c3:229::19 (2a01:c9c0:c3:229::19): icmp_seq=1464 ttl=56 time=4.18 ms 64 bytes from 2a01:c9c0:c3:229::19 (2a01:c9c0:c3:229::19): icmp_seq=1465 ttl=56 time=12.4 ms 64 bytes from 2a01:c9c0:c3:229::19 (2a01:c9c0:c3:229::19): icmp_seq=1466 ttl=56 time=4.41 ms 64 bytes from 2a01:c9c0:c3:229::19 (2a01:c9c0:c3:229::19): icmp_seq=1467 ttl=56 time=4.28 ms 64 bytes from 2a01:c9c0:c3:229::19 (2a01:c9c0:c3:229::19): icmp_seq=1468 ttl=56 time=4.59 ms -> Le PC connecté sur le routeur, lui c'est n'importe quoi (et j'ai testé sur plusieurs machines) Réponse de 193.252.117.207 : octets=32 temps=4 ms TTL=247 Réponse de 193.252.117.207 : octets=32 temps=835 ms TTL=247 Réponse de 193.252.117.207 : octets=32 temps=1271 ms TTL=247 Réponse de 193.252.117.207 : octets=32 temps=21 ms TTL=247 Réponse de 193.252.117.207 : octets=32 temps=4 ms TTL=247 Réponse de 193.252.117.207 : octets=32 temps=4 ms TTL=247 Réponse de 193.252.117.207 : octets=32 temps=4 ms TTL=247 Réponse de 193.252.117.207 : octets=32 temps=4 ms TTL=247 Réponse de 193.252.117.207 : octets=32 temps=64 ms TTL=247 Réponse de 193.252.117.207 : octets=32 temps=14 ms TTL=247 Réponse de 193.252.117.207 : octets=32 temps=4 ms TTL=247 Réponse de 193.252.117.207 : octets=32 temps=4 ms TTL=247 Réponse de 193.252.117.207 : octets=32 temps=3 ms TTL=247 Réponse de 193.252.117.207 : octets=32 temps=4 ms TTL=247 -> quand je ping ma box depuis mon PC Réponse de 192.168.1.1 : octets=32 temps=1 ms TTL=63 Réponse de 192.168.1.1 : octets=32 temps=1 ms TTL=63 Réponse de 192.168.1.1 : octets=32 temps=1 ms TTL=63 Réponse de 192.168.1.1 : octets=32 temps=330 ms TTL=63 Réponse de 192.168.1.1 : octets=32 temps=1 ms TTL=63 Réponse de 192.168.1.1 : octets=32 temps=1 ms TTL=63 Réponse de 192.168.1.1 : octets=32 temps=1 ms TTL=63 Réponse de 192.168.1.1 : octets=32 temps=1 ms TTL=63 Réponse de 192.168.1.1 : octets=32 temps=817 ms TTL=63 Réponse de 192.168.1.1 : octets=32 temps=1 ms TTL=63 Réponse de 192.168.1.1 : octets=32 temps=1 ms TTL=63 Réponse de 192.168.1.1 : octets=32 temps=1 ms TTL=63 Quand l'un a des pin correctes (PI3) le PC au meme moment peut avoir des ping de dingues cela intervient de manière aléatoire. déjà le TTL change je ne sais pas si cela à de l'importance parfois je perds des paquets (plutôt rare) Avez vous des idées ? Problème de configuration ? Votre aide est la bienvenue
  9. Merci pour ce retour, plutot utile.
  10. Bonjour a tous tous mes meilleurs voeux pour cette nouvelle année. Je me sépare d'un MR2200AC, achat en double c'est une erreur de commande. autant dire qu'il a à peine servi, je l'ai juste branché une fois pour développer mon réseau MESH, mais avec deux routeurs ca me suffit amplement - Modèle : MR2200AC - Facture : Oui - Date d'acquisition : 15/11/2019 - Pourquoi vous vous en séparez : commandé en trop - Avec ou sans disque :NA - Si oui, quel disque dur ? NA - Prix souhaités :90 Euro - Frais de livraison :10 Euro - Pays de livraison :France - Garantie : Oui
  11. Même choix et même constat, il fait bien le job attendu. 1 sur un DS115J et 1 sur un DS918
  12. Bonsoir kenshirohokuto je ne souhaite vraiment pas désolidarisé les hdd et le nas . sur avec des disques pro et la mémoire .
  13. Bonjour Je me separe de mon plus petit NAS - Modèle : DS218+ avec 4 Go de memoire - Facture : OUI - Date d'acquisition : 29/11/2017 - Pourquoi vous vous en séparez : J'ai étendu les disques de mon DS918+ et je n'ai plus besoin de 2 NAS - Avec ou sans disque : AVEC - Si oui, quel disque dur ? 2 HDD SEAGATE IRONWOLF PRO 6 To - Prix souhaités : 500€ - Frais de livraison : - Pays de livraison : France - Garantie :Non Disque 2 Disque 1
  14. Merci Maxou56, je n avais pas prêté attention à ça, le paramètre était sur automatique. ca me servira de leçon
  15. Bon, j'ai trouvé, merci tout de même à Maxou56 pour son aide Suite a mon déménagement, j'ai tout remis en route sauf que la carte SD de mon Routeur RT2600 que j'utilisais n'était pas insérée correctement (pas au fond du slot). J'ai un peu de mal a la raison pour laquelle cela a empêché la reconnaissance de mon second point d'acces mesh (MR2200AC) Ce qui m'a mis la puce a l'oreille sur ce probleme de carte SD panne c'est le paquet Threat Prevention qui etait arrêté. Donc si ca peut servir verifiez bien que votre carte SD est bien mise.
  16. Bon j ai ouvert un ticket chez Synology je vous tiens au courant pour que ça puisse servir à d autre dans le futur,.
  17. Bonjour Maxou56 deja avant tout merci pour ton aide. je l ai mis à jour moi même et j ai fait un hard reset. j ai tenté l appairage avec la led bleue clignotante après le hard reset et sans câble ethernet. je commence à penser que quelquechose vient du RT2600, mais je ne sais pas quoi. j ai tenté l opération avec un autre MR2200 et j obtiens le même échec.
  18. Hello à tous tout fonctionne bien entre mon RT2600 et mon premier MR2200 en point wifi mesh, voila donc que je décide a prendre un second MR2200 que j essaie d ajouter en tant que second point wifi mesh pour étendre mon réseau . et c est que les ennuis commencent, rien a faire avec le wifi connect du RT2600 ne voit pas le nouveau point wifi. pourtant j ai tous mes routeurs en version 1.2.3-8017 update 4, j ai éteint mon premier MR2200 qui lui fonctionne bien, mais la reconnaissance du second reste en échec. jai fait un reste du second MR2200 mais ça ne change rien. avez vous déjà rencontré cette situation ? merci de votre aide.
  19. Bonjour Je me separe de mon fidele routeur Synology RT1900AC, je l'ai remplacé par un RT2600AC. Les dernieres mise à jours sont faites et il fonctionne parfaitement. - Modèle : RT1900AC - Facture : Non - Date d'acquisition : 18/07/2016 - Pourquoi vous vous en séparez : passage sur une solution MESH et besoin de 2 ports WAN - Avec ou sans disque : sans - Si oui, quel disque dur ? - Prix souhaités : 80 Euro - Frais de livraison : 10 € a la charge de l'acheteur - Pays de livraison : France / Union Europeenne - Garantie : Non n'hésitez pas à me contacter en MP. Adoptez le il n'attend que vous
  20. Retour après un mois, toujours pas de soucis Message envoyé en utilisant Tapatalk Ds218+ Ds918+
  21. Merci xcheater2 Je regarde de plus prêt, même si à la première lecture je n ai saisi tous les concepts, avec un peu de temps je devrait arriver à quelque chose. Message envoyé en utilisant Tapatalk Ds218+ Ds918+
  22. La box a une adresse WAN et une adresse LAN Message envoyé en utilisant Tapatalk Ds218+ Ds918+
  23. L ip de la box et de son LAN est sur la base 192.168.1.* L ip de la box via mon router pour mon LAN 10.44.10.1 J espere que je n ai pas été trop brouillon Message envoyé en utilisant Tapatalk Ds218+ Ds918+