This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

via78

Membres
  • Compteur de contenus

    195
  • Inscription

  • Dernière visite

À propos de via78

  • Rang
    Padawan

Visiteurs récents du profil

1 693 visualisations du profil
  1. personne n'a d'idée sur ce problème ??? quand à l'erreur de la ligne 5 c'est de quel fichier ?? je ne sais pas par ou chercher pour régler ce problème qui me bloque vraiment. merci d'avance Via
  2. je suis sous mac et en terminal ca fonctionne parfaitement
  3. Bonjour, je viens d'installer PLEX sur mon nas et je me retrouve avec un compte PLEX dans les comptes utilisateurs. Jusque là normale. maintenant, je regarde les groups de ce compte et il fait partie du groups administrateur et là, ca ne me va pas parce qu'il peux ouvrir tous les répertoires en lecture et écriture. que doit il avoir comme droit et pouvons nous changer le mot de passe sans faire tomber l'application ? merci d'avance, Via
  4. Bonjour, je reviens parce que j'ai monter mon DSM de 4.3 à 5 et j'ai réinstaller gateone. ca ne fonctionne toujours pas. voici ce que j'ai comme erreur merci d'avance Via
  5. via78

    Module Alldebrid HS

    je viens de trouver sur le forum de alldebrid une version qui fonctionne mieux : http://forum.alldebrid.com/viewtopic.php?f=2&t=4955&sid=f3486e94f954febc91fa8fd1e78fccb7 c'est tous en bas de la page qu'il faut télécharger la dernière version. mais j'ai toujours un problème avec les liens pour les site http://uploaded.net (message d'erreur "il faut un compte premium"). si vous avez le correctif, je prend bien sur ;) Via
  6. tu as oublié le lien ou mon navigateur merde parce que je ne l'ai pas dans ton PV merci d'avance Via
  7. Désolé mais je n'ai pas eu ton PV. Je suis prêt à tester les deux solutions. Peux être d’abord la fichier de conf mais faut me guider. merci de ce retour, Via
  8. c'est peux être moi qui est mis un espace alors qu'il n'y en a pas. je n'ai pas réussi a faire du copier coller. Via
  9. Bonjour, je suis en DSM 4.3 update 6, est pour ca ? ce gateone fonctionne peux etre que sur un DSM 5 ? est ce une piste de recherche valable? merci d'avance Via
  10. Bonjour

    Quelle version de gate one as tu? J'ai la vieille 1.1-3 en stock sur mon dépôt si tu veux tester

  11. oui le ssh fonctionne bien ssh activé firewall ouvert sur le port 8271 haproxy redirige sur ce port 8271 backend nom : gateone serveur : gateone localhost:8271 ssl check verify none option : acl auth_access http_auth(my_users), http-request auth realm Authentification if !auth_access (l'option passe bien parce que je passe la page de login mot de passe)
  12. est ce un bug de la nouvelle version ? peut on installer l'ancienne version qui ne me posait pas de problème ? merci d'avance, Via
  13. bonjour, voici la réponse du support : Je vous remercie pour votre retour.Faites la mise à jour de DSM, ce problème était un problème connu avec DSM 4.3. Faites les mises à jour système et applicatives et revenez vers nous si le problème persiste. En espérant que ces informations vous soient utiles. bonne réactivité de la par du support. mais je ne peux pas monter en version pour l'instant. je suis en cours de réinstallation suite a un crach de la partition Root sur mon ancien disque. sur ce DD, j'ai toute mes données et mon ancienne installation en 4.3. je la garde parce qu'elle démarre et ça me permet de faire des comparaisons de conf et de fichier pendant la réinstallation. car sauf erreur de ma part, si je monte en version je ne peux plus démarrer avec mon ancien DD. merci de me conformer ce point. merci d'avance, Via