This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

BigJim

Membres
  • Compteur de contenus

    26
  • Inscription

  • Dernière visite

À propos de BigJim

Mon Profil

  • Sex
    Male
  • Pays / Ville
    Grenoble

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

BigJim's Achievements

Newbie

Newbie (1/14)

0

Réputation sur la communauté

  1. Bonjour à tous Petits retours sur la présentation d'hier soir. Tout d'abord je tiens à saluer la démarche de Synology de proposer un évenement de ce type. Le staff "France" était présent en nombre, et entre les cessions des NAS étaient installés dans une salle derrière la salle de conférence, permettant de toucher le matériel, rencontrer les équipes commeciales et techniques et profiter du buffet conséquent. Pas mal de materiels présentés, en clusteurs, des 214+, 214play, des 414, etc.... Pratiquement tous en DSM 5.0. Seagate et Western Digital avaient chacun un stand pour présenter leurs disques durs. Sony et Axis présentaient des caméras IP en fonctionnement. Sur la première partie, j'ai trouvé l'orateur à l'aise mais le discours technique était en retrait. J'ai trouvé très approximative les parties sur la nouvelle gestion des droits sur les fichiers, la compatibilité Apple TV (comment ? Quoi ? Dlna ? bref on ne sait pas), l'intégration Video et Audio à Chromecast. Un peu dommage car je pense que ce monsieur est fort sympathique. Sur la seconde partie, orientée sur les nouveautés pour les Pro, sur le clusturing/failover/load balancing et le nouveau CMS (aie la traduction de Console de Management des Systèmes). Cette partie est vraiment prometteuse et va rendre énormément de service. Voir d'un point unique tous ses NAS, gérer les mises à jour des paquets, les remontées de Notifications et d'états, l'ensemble des configurations et la gestion de Policy pour justement tenir une cohérence des configurations va être un grand plus. Techniquement l'orateur était enthousiaste et a su partager les nouveautés. Bravo. Puis rapide tirage au sort, deux packages contenant un 214+ et deux disques durs, gagnés par spectateur de la salle et également par un représentant commercial de Sony !! J'ai trouvé ça un peu déplacé qu'un partenaire commercial participe à ce genre de tirage au sort. Pas bien grave mais un peu déconcertante comme démarche. Voilà, vivement que cette Beta DSM 5.0 sorte, ce que j'en ai vu et pus manipuler me plait. A confirmer à l'usage.
  2. BigJim

    Vademecum Sur Les Disques

    Je rajouterai à la règle 7 : - tester son onduleur une fois par ans, et vérifier qu'il éteint bien le NAS au bout de xx minutes Règle 14: tester ses sauvegardes et surtout ses restaurations régulièrement Ce sujet devrait être "pinned" à ce topic afin qu'il soit lu par tout le monde Trés bien écris ! Bravo
  3. Ok Fravadona, je veux bien croire que ce soit préférable, mais si c'est intégré à la préparation des disques dans le DSM, je ne vois pas trop l'intérêt de le faire, ou le faire faire à des débutants avec les risques d'erreurs que ça comporte. Je me pose la question car en en cherchant sur le site de Synology des infos sur l'installation de disques Red dans un série x14, dans le Wiki ou dans le forum, je n'ai pas trouvé de statut clair sur le sujet, ni de FAQ. Est-ce que nous ne nous prendrions pas la tête pour pas grand chose ? En ce qui concerne mon expérience, j'en suis à une 10aine de Synology installés, et je n'ai jamais fait de préparations des disques. Et les machines tournent toutes. J'ai eu du bol ?
  4. BigJim

    A Mon Tour

    Bonjour à tous, Alors que dire : - mon premier Nas est un bon et loyal 207+ qui tourne encore - depuis j'en ai fait acheter à ma famille et mes amis, qui sont conquis - quelques installations dans des PME et professions libérales Je viens de commander un 214play et 2 disques de 3To pour mes besoins personnels. J'ai choisi le 214play non pas pour sa vocation à streamer, mais pour son CPU et le reste de son architecture. J'ai longuement hésité avec le 214+, globalement équivalent. Mais comme je n'ai pas besoin de pouvoir sortir mes disques à chaud (pas de volume Raid ou SHR), j'ai préféré miser sur un CPU x86. Ce que je fais avec mon Syno: - sauvegarde de données (mon master est mon PC) - bibliothèque audio multiroom (accéder depuis un système Sonos) - vidéothèque (via un Xtreamer) - sauvegarde de données provenant de Nas distants Si je peux vous aider....j'habite en région Rhone-Alpes, très près des montagnes. Bien à vous
  5. Il me semblait que la préparation des disques manuellement n'était plus requise depuis la version 3.0 de DSM Lors de la préparation des volumes, le DSM vérifie les disques. Je me trompe ?
  6. Nouveau 214play commandé !

  7. BigJim

    Encore Un Petit Nouveau !

    Bonjour Je ne veux pas me faire l'avocat du diable, mais une question pareille me parait difficilement traitrable par un forum Tu es de quelle région ? Tu pourrais déjà nous dire ça et peut-être trouver quelqu'un vers chez toi pour t'aider. De plus, tu ne nous dis pas trop ce que tu as déjà fait/essayer, ce qui fonctionne et ce qui ne fonctionne pas....
  8. Très bonne démarche de Synology de réaliser ce genre d'évènement. Ce sera l'occassion de rencontrer les représentants de la marque, mais aussi d'autres membres de Nas-forum.com Inscription réalisée
  9. Désolé pour ma réponse tardive, j'étais en déplacement Oui votre méthode est bonne, c'est celle que j'utilise je vous invite à ouvrir un ticket chez Synology, ils aurons certainement une piste à vous communiquer bon courage
  10. Bonjour Guadeloupedom, Rsync peut être utilisé avec deux autres comptes que le compte admin: un compte que l'on nommera "rsync", et un autre "root". Et vous n'êtes pas obligé de communiquer leurs mots de passes, ce qui est préférable Je n'ai pas essayé via la "sauvegarde réseau", mais il n'y a pas de raison que cela ne fonctionne pas. J'ai suivi votre procedure et le message est "Le repertoire est deja utilisé par une autre tache" Veuillez spécifier une nom different et reessayer. Qu'est ce que je n'ai pas correctement fait??? Vous n'auriez pas un autre job de sauvegarde qui tourne sur le même répertoire ? Si vous ne l'a connaissait pas, une procèdure se trouve ici: http://www.synology.com/support/tutorials_show.php?q_id=461
  11. Pour une première sauvegarde distante et volumineuse, effectivement il faut d'abord la réaliser en local. Soit avec le second NAS que l'on déplace, soit via un disque externe eSata ou Usb 3 Et vous lancer, en local, mais toujours via les mécanismes de sauvegarde incrémentale (avec l'option du block level backup et l'option des metadatas). Et non pas par une copie simple des fichiers sur votre média (Nas de backup ou disque externe). Une fois la sauvegarde réalisée, vous ramenez les données sur le NAS distant via une copie cette fois çi, en reprenant l'intégralité du répertoire "LocalBackup" que vous avez généré, et qui contient les sous-répertoires @app@metadatats. Puis vous configuré de nouveau votre sauvegarde distante pour vous appuyer sur cette sauvegarde, via Rsync. Il retrouvera vos anciennes données et ne sauvegardera que les données modifiées. Je l'ai testé encore tout récemment entre un 213+ en 4.2 (la source), vers un 207+ en 3.1 (le backup).
  12. Merci Lokomass, je vais essayer ta solution, et je te tiens au courant
  13. Super ta procédure Lokomass J'ai tout suivi, mais j'ai le soucis suivant. Après un test d'onduleur, je ne reçois pas d'email. Je vérifie dans mes logs, et je vois le message suivant : "Failed to send email. (Failed to found mail tag)" J'ai revérifié tous mes fichiers édités, après chaque modification, puis reboot, mon fichier upssched.conf est modifié automatiquement comme ça: AT ONLINE * EXECUTE online AT ONLINE * CANCEL-TIMER fsd AT LOWBATT * EXECUTE lowbatt AT NOCOMM * EXECUTE nocomm AT FSD * EXECUTE fsd AT ONBATT * START-TIMER fsd 0[/code] Il s'agit d'un 207+ en version 3.1.1605 Mon UPS est un APC 700 Est-ce que tu as une idée stp ?