This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Aller_retour

Membres
  • Compteur de contenus

    24
  • Inscription

  • Dernière visite

Tout ce qui a été posté par Aller_retour

  1. en fait, ce ne sont pas 2h30 de pose en une seule photo, mais une accumulation de pose de 2 ou 3 minutes, pour faire disparaître le bruit numérique et augmenter le signal.
  2. Un grand merci à vous tous, vous êtes très serviable. Ça fait plaisir une communauté comme ça et pour votre peine, je vous offre une image que j'ai prise avec mon télescope il y a quelques semaine, c'est une nébuleuse, celle de la rosette, 2h30 de poses
  3. Je me suis connecté via mon tel, pour ne plus être en direct et il semble qu'en passant par l'adresse quick connect donné sur le DMS, cela fonctionne. L'un de vous peut-il essayer cette adresse pour voir si ça fonctionne, je changerais le quickconnect après : http://QuickConnect.to/stef-0000
  4. oui, l'adresse IP est la même et les ports sont ouverts de 0 à 65535
  5. bonsoir, je suis devant ma box, les adresses IP correspondent sur http://mafreebox.freebox.fr/ et dans le panneau de configuration du DSM, accès externe. Par contre le nom de l'hôte ou IP statique est différent Le quick connect est activé, mais il n'y rien d'afficher dans la case ID Ça ne semble pas encore marché, j'essaye de me connecter avec mon téléphone via la 4G
  6. moi aussi, je reviendrais vers vous jeudi soir si je galère. Merci pour vos réponses
  7. non, je n'ai pas installé de vpn sur mon serveur, seulement sur mon ordi actuel. j'ai désactivé mon vpn local pour l'instant. et je retourne à côté du serveur jeudi qui vient. La bonne adresse https://xxxx.freeboxos.fr:51yyyy , je remplace les yyy par mon adresse IP ?
  8. J'obtiens 64 bytes from 78.194.0.133: icmp_seq=0 ttl=50 time=71.497 ms avec un temps de réponse différent à chaque ligne.
  9. Le site http://mafreebox.freebox.fr/ ne se charge pas chez moi ??? bizarre j'ai désactivé mon vpn, j'ai accès à internet via une box 4G (meilleur que ma fibre à Paris)
  10. Bonjour, merci pour vos réponses, Oui, mon NAS et ma freebox ont la même IP. et lorsque je me connecte via le web St.......synology.me:5000, rien n'apparait, la page ne se charge jamais. Je repasse en cette fin de semaine sur le site et je pourrais emprunter un ordinateur pour relancer Synology assistant et me connecter en direct sur le réseau local. Si vous avez des idées de points à vérifier en local, comme sur le site free, je suis preneur.
  11. Bonsoir, je ne viens pas souvent sur ce forum, car mon NAS fonctionne plutôt bien. En novembre dernier, j'ai perdu sa connexion car le boitier convertisseur de fibre de notre free box est tombé en rade. L'autre soucis est que l'on n'est pas sur les lieux 24h/24, puisque suite au premier confinement, nous avons décidé de rester à la campagne. Bon bref, ça a mis 4 mois, pour que Free décide de nous changer la free box en une de dernière génération et que je puisse la récupérer avant qu'elle soit ré-expédier faute d'être assez rapide... J'ai reçu un message comme quoi ma connexion
  12. Bonjour à tous, j'ai déjà vu des sujets semblables, mais je voudrais être bien sûr avant de faire une bêtise. Heureux possesseur d'un DS413, que j'ai équipé de 3 DD de 2To chacun, configurés en SHR. Il me reste un emplacement où j'ai installé un DD de 3To pour faire des sauvegardes automatiques. J'ai un volume protégé par un mot de passe. Je me suis rendu compte que la sauvegarde n'est utilisable que sur le DSM, pas moyen de récupérer des infos en le montant comme un disque externe sur mon mac, je ne trouve pas cela pratique. Bon bref, tout cela pour dire, que je souhaiterais
  13. Merci d'avoir simplifié pour moi, et il n'est pas dans mes projets de me faire un serveur mail, peut-être parce que je n'en vois pas l'intérêt...
  14. Merci de me rassurer, je réessayerais à un autre moment.
  15. Cool, ça marche, j'ai ouvert le port 5000, mais par contre pas moyen d'en ouvrir un autre, quelque soit le N° que je rentre 21, , etc, la configuration de la Freebox m'affiche une page d'erreur : [internal Server Error The server encountered an internal error or misconfiguration and was unable to complete your request. Please contact the server administrator, webmaster@free.fr and inform them of the time the error occurred, and anything you might have done that may have caused the error. More information about this error may be available in the server error log.] Bizarre
  16. Merci de ta réponse, si j'ai bien compris, dans l'interface de configuration de ma freebox, je vais sur "Configurer mon routeur Freebox", puis "Redirections / Baux DHCP" je tape à la première ligne 5000, l'ip de destination qui doit être celle citée dans les informations de passerelle du DDNS (192.168.0.254) et 5000 pour finir. Une fois en TCP et une fois en UDP. C'est bien cela ? Dans un tuto vidéo, j'ai vu qu'il fallait aussi définir un bail DHCP permanent en liant cette adresse IP à une adresse MAC (que je trouve dans "Informations système/Réseau". Faut-il le faire ? Dans ce même t
  17. Bonjour à tous, voici mon expérience de l'installation de mon DS413. Comme pas mal de monde ici, j'imagine, j'ai toujours eu la phobie de la perte de données. Ca m'est arrivé une fois sur mon premier mac un 8200. Depuis, je partitionne toujours le disque système et avec le temps, j'ai investi des sauvegardes externes, puis il y a quelques années, j'ai décidé de sécurisé mon disque de travail avec un RAID 1 logiciel. Il a très bien rempli son office, jusqu'à ce que je l'upgrade vers 500Go IDE. Et là il ne se passe pas un mois sans que je doive reconstruire le RAID. C'est un peu flippant, d'
  18. Salut à tous, et voilà un newbie de plus avec un syno tout neuf, DS413. Actuellement, j'ai une grappe de DD reliée au firewire de mon iMac, dont notamment un RAID 1 logiciel que je dois reconstruire une fois par mois quand je m'en sers, ce qui m'inquiète un peu. Donc, mon but est de regrouper tous mes disques sur un seul accessible de partout et sécurisé au minimum (onduleur + RAID 5 ou SHR ?). Evidemment tous les quelques mois, je fais déjà une sauvegarde sur un DD plugué sur un dock, que je stocke dans un caisson étanche dans ma cave. Mais ça complique un peu de retracer les modificat