This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Panach

Membres
  • Compteur de contenus

    41
  • Inscription

  • Dernière visite

À propos de Panach

  • Rang
    Initié
  • Date de naissance 12/12/1978

Profile Information

  • Gender
    Male
  1. Panach

    Ransomeware

    J'ai rallumé mon syno rapidement l'autre jour, mais les Led des disques durs clignotent sévère... Je me pose donc la question si ce n'est pas les applications qui travaillent ou si c'est le ransomware qui continu... De pouvoir démarrer le syno en inhibant les applications, j'en saurais plusss.
  2. Panach

    Ransomeware

    Est-ce possible de démarrer un Syno style en "mode sans echec" afin de le démarrer sans que les applications ne se lancent ?
  3. Bonjour à tous, Jeudi dernier, ma copine s'est chopé un Ransomware sur son PC, qui a vérolé tous ces fichiers, mais également ses dossiers mappés sur mon Syno. Heureusement que mon PC était éteint, je n'ai pas été touché. Mes dossiers perso du Syno non plus. Ma question est la suivante : Puis-je rallumer mon Syno (que j'ai éteint 8 heures après la contamination) et comment savoir si je peux me loguer dessus en étant certain que le "virus" ne cryptera pas les données actuellement intacts? Merci
  4. Bonjour, Est-ce que votre problème est résolu? Pouvez-vous nous faire un retour à ce sujet, après tout ce temps?
  5. Ne fonctionne pas : Free user / DSM5 / DownloadStation 3.4-2555 Il me dit: - Taille inconnue - Statue = en attente Le téléchargement ne se lance pas. Une explication? Merci en tout cas
  6. Panach

    Touch

    J'en ai une sauvegarde, bien-entendu, mais que de mes photos (je ne suis pas con). Ce que je ne voulais pas perdre, c'est ma collection de films et séries. Je ne fais pas de sauvegarde de ce qui peut être re-téléchargable. Le principal c'est de ce dire : "ouf, je n'ai pas besoin de tout re-télécharger" Par contre, je dois me retaper tout le paramétrage, tous les utilisateurs, les groupes, les règles, les paramètres réseaux, Vidéosurveillance.... Et j'en passe. Merci Synology !
  7. Panach

    Touch

    Résultat : Tout c'est bien passé finalement. Le DSM c'est réinstallé correctement. Il ne me reste plus qu'a tout reconfigurer... Après cette expérience, je me rend à l'évidence que Synology n'est pas fiable point de vue sécurité. Mes données ont été récupérées, jusqu'à la découverte de la prochaine faille (et il y en aura une)... Merci à mes deux intervenants : CoolRaoul et Fravadona ! Continuez comme ça!
  8. Panach

    Touch

    Et bien, cà! C'est ce que j'attendais... (Je suis un homme qui à besoin d'être rassuré en permanence) Merci
  9. Panach

    Touch

    Toujours pas de réponse, est-ce parce que vous ne savez pas, ou parce que vous ne voulez pas...? CoolRaoul ? Fravadona ?
  10. Panach

    Touch

    Personne pour me dire si je peux faire l'installation sans souci?
  11. Panach

    Touch

    Il y a du nouveau. Voici ce que j'ai fait: - Eteint le syno - Enlevé les DD - Allumé le syno - Connecté avec Synology Assistant - Double clic sur le syno - L'interface web s'ouvre et me demande d'insérer un/des DD avant de continuer - J'insère le DD n°1 - Il le reconnait, et me dit : si vous continuer, toutes les données seront perdues - J'arette bien-entendu le processus, et j'éteint le syno via le bouton power. - Je réinsère les 2 autres DD et je ralume le syno Etat actuel du syno : - Led power bleue fixe - Led status clignote orange - Synology Assistant : Statut = Configuration perdue / version du DSM = 4.3-3810 - Je suis actuellement dans cette position : http://www.synology.com/fr-fr/support/tutorials/493#t3 - Clic droit / : installation Je n'ose pas continuer, car il me dit qu'il ne trouve aucun DSM, j'ai peur qu'il m'écrase le /volume1
  12. Panach

    Touch

    Voici les nouvelles : (je précise que j'ai fait cette manip avec les DD installés). - Double Reset (1 bip + 3 bip) - Led Power bleue fixe (nouveau) - Led Status éteinte - Synology Assistant : Statut = Prêt (nouveau) - Double clic sur le NAS : Interface web s'ouvre dans Firefox m'invitant à entrer login et pass - ID = admin / Pass = [vide] puis je valide - Réponse : Le système se prépare. Connectez-vous ultérieurement. Je ne panique pas, et je garde mon calme... Ai-je loupé quelque chose?
  13. Panach

    Touch

    Ok. Je me posais cette question parce que je ne veux pas abîmer mon proc qui tourne à fond et qui risque de chauffer... Je vais faire ma réinstallation en fin d'après midi. Je vous tiens au courant. (La suite => page 2)
  14. Panach

    Touch

    Oui, je suis d'accord mais vu que le proc tourne à 100%, avec un processus dont j'ignore ce qu'il fait à mon syno adoré...
  15. Panach

    Touch

    Je vais suivre tes conseils et je vais réinstaller le DSM. Par contre, je ne sais pas ce que c'est ce fameux "optware". Quand tu dis "dossiers partagés", on parle bien de tous les dossiers contenus dans le /volume1? Petite question, est-ce dangereux de laisser mon Synology en fonctionnement (branché sur le secteur), le temps de m'absenter? Car sinon, je dois débrancher la prise secteur à chaque fois pour l'éteindre (pas très bon pour les disques durs).