This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

ero-sennin95

Membres
  • Compteur de contenus

    8
  • Inscription

  • Dernière visite

À propos de ero-sennin95

ero-sennin95's Achievements

Newbie

Newbie (1/14)

0

Réputation sur la communauté

  1. Slt, je viens de re-installer la derniere version et effectivement ca change et en plus ca fonctionne! encore merci d'avoir pris le temps de m'aider.
  2. Non j'ai mis 2 provider( binnewz c'est juste pour référencer non?) voici une capture des mes paramètres http://cjoint.com/?3Hssa2zK5o1 voici le log debug BB S05 episode2 Manual Search: je pense oui.j'ai fait l'instal avec git. http://cjoint.com/?3HssjBp0UIf
  3. ok sorry je pensais que les anciens log suffisait. Je viens de prendre une serie US avec sous titre fr a priori ca fonctionne.Seul les series Fr ne fct pas.
  4. Ok Pour moi les recherches fr ne donnent rien j'ai activer sickBeardindex et binnewz mais rien ne demarre un conseil? En tout cas merci pour ton aide ainsi que pour ton fork.
  5. effectivement j'ai rectifier la config sabNzb. je viens de faire quelque test avec une serie vo et manual search c'est ok par contre les series fr pas moyen. les chargements sont long lors de l'ajout d'un nouveau show est ce normal(10min pour 13 ep)?
  6. le log debug http://cjoint.com/?0HodtJMifZc
  7. Salut à toi et merci de ta réponse. Et bien dit donc on en vois des chose dans ce log.tu y vois aussi ce que j'ai pris au petit dej? Blague a part, je viens de tester ce que tu m'as dit et cela fais toujours pareil. Pour les "Provider priorities" tu as raison j'ai laisser que binnewz et sickbeard index. voici les logs: Je n'y comprend rien je ne vois pas ou ma config cloche.
  8. Bonjour, Je viens d'installer sickbeard custom avec sabNzb sur mon Syno ds216j. Quand j'ajoute des series dans sickbeard le Downloads reste a 0. voici mon Log: SabNzb fonctionne nickel. Quelqu'un sait il d'ou viens le Pb ca serait cool Merci.