This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

BruNoMore

Membres
  • Compteur de contenus

    198
  • Inscription

  • Dernière visite

À propos de BruNoMore

  • Rang
    Padawan
  • Date de naissance 29/04/1976

Profile Information

  • Gender
    Male
  • Location
    Nord Pas de Calais

Visiteurs récents du profil

1 363 visualisations du profil
  1. oui, en ce qui concerne le suivi logiciel de Ubiquiti, je "plussois" d'ailleurs pour ceux que ça intéresse, la bonne nouvelle avec l'arrivée du Wifi6 sur les toutes prochaines bornes UAP evanmccann Unifi UAP WIfi 6 Son blog est de qualité
  2. Salut à tous je confirme la manipulation ci-dessus fonctionne 1) On télécharge la dernière image 2) On stop le container 3) On clic sur "effacer" 4) On relance le container 5) On vérifie dans le Controller Unifi la version:
  3. Bonjour à tous je suis notifié qu'il y a une mise à jour du Controller Unifi Comme j'utilise Docker et le container jacobalberty/unifi comment je sais si il existe une mise à jour de cette image? Merci *EDIT* je crois que j'ai trouvé tout seul il faut aller sur le site de Docker n'est-ce pas? Merci
  4. Bonjour Shad désolé pour le délai de réponse mais avant de poster à nouveau j'ai modifié le container et j'ai bridé à 750M sa consommation de RAM ceci pour suivre l'évolution de la consommation de RAM sur plusieurs jours résultat sur la consommation de RAM globale ça ne fonctionne pas je en comprends pas d'où vient le problème mais jour après jour je "tape" dans la RAM disponible ça ne fait que monter sans cesse peu à peu une idée du problème? cela est résolu lorsque j'éteins le container, et puis ça recommence lorsque je le redémarre comme si le container stocke de la ressource RAM même quand on le paramètre en bridage
  5. je viens d'éteindre le container pour voir l'effet sur la RAM le problème provient bien de là, je suis tombé à 18% d'utilisation soit 720Mb est-ce que c'est l'enregistrement des statistiques du Controller Unifi qui pompe autant la RAM? Il faudrait peut-être que je créer l'action d'éteindre et de rallumer ce Container régulièrement pour purger cette consommation Qu'en dites-vous? Merci
  6. Bonjour à tous je me demande si j'ai pas un problème de configuration avec Docker je trouve que j'ai une consommation anormale de RAM, 2Go alors que je n'ai rien d'autre que Docker qui tourne j'ai créé un fil ici pour exposer précisément ce constat Pensez vous qu'il s'agisse effectivement de Docker? Merci
  7. Bonjour à tous je possède un DS713+ pour lequel j'ai upgradé la RAM à 4Go récemment Lorsque je me connecte avec le compte administrateur je jette un oeil sur le moniteur d'activité J'ai Docker qui tourne mais j'ai bridé à 1Go la ressource en RAM Pourtant je constate une consommation à 51% des 4Go je suis allé voir les processus mais je ne comprends pas bien ce que je dois regarder, il y en a beaucoup qui semblent se répéter, des doublons avec consommation identique de la RAM je ne sais pas si c'est normal ou pas enfin bref pourriez vous m’expliquer "simplement" ce que je dois vérifier? Merci
  8. ok je me demandais justement si il fallait les démonter un à un le jour où je n'en aurai plus utilité merci
  9. excellent!!! ça fonctionne du tonnerre c'est exactement ce dont j'avais besoin! merci infiniment @GrOoT64 et merci à @firlin
  10. Bonjour à tous Y'a t-il une méthode pour lier et faire apparaître "proprement" les dossiers partagés d'un NAS dans l’explorateur Windows? a chaque fois je bidouille autant c'est d'une simplicité déconcertante avec Mac OS qu'avec Windows je galère Merci pour votre aide Bruno
  11. Ah oui merci j’avais fini par trouver Première fois que j’utilisais ce caractère
  12. J'ai fini par réussir à peu prêt la manipulation mais franchement pour quelqu'un qui n'a jamais utilisé le SSH, PuTTY etc... c'est une galère de comprendre ce qu'ils veulent d'autant que taper les commandes « Info et Top », ça va mais dès que je tapais le lettre "s" de la commande suivante ça proposait de modifier le "delay"... Je suis à deux doigts de la crise de nerfs pour ceux qui connaissent PuTTY, quand on est dans la fenêtre de commande et qu'il faut générer l'impression de l'état des sorties y'a un tuto? parce que j'ai rien compris Il faut cliquer sur l’icône PuTTY en haut à gauche de la fenêtre commande? Sinon pour le SSH à part putty y’a peut-être plus simple pour quelqu’un de novice? Sur un Mac peut être ? Pour la question des ressources utilisées par Docker sur le NAS, faut-il limiter ou laisser en automatique? Merci
  13. je suis connecté avec eux, ils me demandent de faire ça dans le terminal PuTTY: comment je fais pour taper la dernière commande? show tech-support et le trait vertical c'est quoi? faut que je fasse "enter" après "show tech-support"? ahhh suis vraiment nul désolé...
  14. ok et quand je relance l’exécutable et que je me log ça fonctionne par contre quand je veux ensuite exporter j'ai le son "erreur ou alerte" sous windows quand je clic sur open rien ne se passe et j'entends un son Faut-il que je réinitialise l'application PuTTY?
  15. je n'ai pas l'historique mais je vais essayer de me reconnecter au tchat par contre une idée de pourquoi PuTTY fait systématiquement le son d'une erreur quand j'essaie? je pense que j'ai du faire un doublon et que je dois réinitialiser mais je ne sais pas comment?