This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

elitol

Membres
  • Compteur de contenus

    10
  • Inscription

  • Dernière visite

  1. elitol

    Le Dl Ne Demarre Pas?

    résolu en ce qui me concerne. C'était le firewall de ma livebox qui était s'était remis à un niveau trop elevé lors d'un reboot
  2. problème résolu... le firewall du routeur livebox était passé de moyen a personnalisé lors de mon reboot de livebox hier..... vive la livebox...
  3. elitol

    Le Dl Ne Demarre Pas?

    le mien est récent d'il y a une semaine et fonctionne sous DSM 5
  4. j'ai le meme problème depuis aujourd'hui!! je n'ai rien changé dans mes paramètres et pourtant tous mes fichiers dans download station ne démarrent pas et le transfert reste bloqué indéfiniment à 0 kb/s j'ai fermé l'appli dans le centre de paquet, et meme desinstallé et réinstallé ça ne change rien...... QQ a une idée svp?
  5. Bonsoir a tous, Mes téléchargements ne démarrent plus dans download station. Lorsque j'ajoute un fichier au téléchargement, il se met en statut "téléchargement" mais le transfert reste bloqué à O kb/s . J'ai redémarré le serveur et ça ne change rien...
  6. Bonjour a tous, j'accede a mon syno de l'exterieur, j'entre sur la DL station et je mets en DL des fichier. Le statut est en mode téléchargement mais le transfert ne démarre pas et reste a 0 en dl et 0 en upL. J'ai essayé différents fichier avec différentes sources et bcp de seeders. Est ce que ca vous est arrivé?
  7. Merci pour ces explications! j'ai bien compris. Cependant pourquoi tu dis que si le syno est éteint l'acces ne se fera plus au premier changement d'ip? une fois qu'il est rallumé, en quoi le DSM ne peut il pas envoyer le changement d'ip à synology.me?
  8. Désolé pour le dérangement j'ai trouvé la solution. En fait j'avais fixé mon ip locale dans le DSM mais pas dans le routeur wifi de la livebox. L'ip locale était dynamique et donc lors du reeboot elle a du changer, et par contre dans le NAS elle était figée sur l'ancienne. Pour solutionner ce problème, je suis aller dans les paramètres réseau du DSM, je suis repassé dans LAN en automatique. Je suis allé dans les paramètre routeur de la livebox. Le NAS est réapparu sous une nouvelle ip locale. Je l'ai alors bloqué en Ip locale statique. Puis retour dans les paramètre réseau du NAS et j'ai remis en mode manuel avec la nouvelle ip locale statique. Tout remarche trop content. Une petite question pour ma culture, j'ai crée un compte synology DDNS avec un nom de domaine. Mon IP sur la livebox fibre est dynamique. Comment synology est informée du changement d'ip de ma livebox ?
  9. Bonjour à tous, je vous expose mon problème. J'ai fait l'acquisition d'un synology 214play la semaine derniere, j'avais paramètre ma livebox (ouverture du port 5000 pour l'accès sur un réseau extérieur, et paramétrage dans le DMS d'une ip locale fixe constante) J'avais aussi créé un nom de domaine sur synology.me qui me renvoyait sur mon nas. Tout marchait bien jusqu'a aujourd'hui. Il y a eu une panne sur ma livebox. (plus d'internet et plus de tel) Je l'ai redémarré et depuis il m'est impossible d'accéder à mon NAS. Je suis allé dans les paramètre routeur de la livebox, j'ai vu que le port 5000 était activé, mais lors du test de port sur http://www.yougetsignal.com/tools/open-ports/ il est apparu qu'il était fermé!! j'ai donc supprimé et recréé l'ouverture du port dans les paramètre NAT PAT de la livebox et lorsque je veux enregistrer ce message d'erreur apparait "Adresse IP est invalide ou située en dehors du sous réseau de la Livebox" QQ a t il une idée??? merci bcp pour votre aide
  10. j'ai le meme probleme. Pour le contourner j'ouvre vlc puis dans le finder j'ouvre le disque du NAS puis je vais chercher le fichier vidéo et je le glisse dans le syno