This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Bzhgringo

Membres
  • Compteur de contenus

    13
  • Inscription

  • Dernière visite

  1. Ok, donc dès demain je regarde pour acheter un onduleur compatible avec mon synology ( j'en ai déjà vu un d'intéressant sur le net, bloc 8 PC, onduleur, et prise usb)
  2. Pas de raid pour moi, juste 2 disques en SHR ( sans protection des données ) :) Pour l'indexation, de tête ça avait du duré au moins 2 ou 3 heures mais pas plus ^^
  3. J'ai eu un msg d'erreur m'indiquant un fichier corrompu sur mon DD volume 1 ... je vais sauvegarder mes données qu'il y a dessus pour le formater ... puis je ré essaierai :)
  4. Alors mes 2 DD sont en SHR sans protection des données :)
  5. Je pourrais vérifier ce midi normalement je rentre chez moi manger :)
  6. Yes, ca tournait nickel depuis un an : lecture des vidéos stockées sur mon DS216Se via l'appli Plex de ma TV Samsung :) Je ne suis pas en raid et je n'ai pas d'onduleur : je vais voir pour en acheter d'ailleurs :)
  7. Bonjour, Je possède un DS216Se, et j'ai Plex installé dessus, ma bibliothèque de vidéos étant sur mon Nas. Depuis ce matin, suite à des micro coupures électriques, Plex ne veut plus se lancer.... Je n'ai pas mis à jour DSM en 6.1 car il me semble que Plex n'est pas encore compatible ( j'avais eu un msg m'indiquant que si mise à jour, le paquet Plex serait incompatible ). J'ai essayé de désinstaller Plex puis de le ré installer, même pb, il ne se lance pas : ça marque démarrage en cours puis il finit par s'arrêter... A votre avis, d'ou cela peut venir ? Merci d'avance pour les réponses
  8. Bzhgringo

    Synolocker

    C'est bien ce que je pensais ^^ par contre , sur ma Livebox 3, je ne vois pas trop où bloquer les port -EDIT- c'est bon j'ai trouvé, config avancée,config pare-feu,personnaliser, et là, ajouter la nouvelle règle
  9. Bzhgringo

    Synolocker

    Pour bloquer les IP douteuses : menu principal,panneau de config,sécurité,pare-feu,créer,ip source ---> région, et choisir les pays "indésirables ... ne pas oublier de sauvegarder
  10. Bzhgringo

    Synolocker

    Salut @ tous je viens juste de me lever et de boire mon café ... je lis les news sur ma tablette quand je vois ça .... je file vite me connecter à mon DS214Se .... ouf c'est bon no soucy vérification : accès telnet désactivé .... IP douteuses ( Chne ... etc .. ) bloquéés ^^ concernant les ports 5000 & 5001, c'est bien via DSM qu'on doit les bloquer : panneau de config,sécurité,pare-feu, créer,liste d'applis, et tout en bas les 2 ports 5000&5001 conrrespondant au protocole DSM ... ?
  11. Bzhgringo

    [Vends] Ds210J

    Bonsoir, Votre Nas est-il tjrs en vente ?
  12. Bzhgringo

    [Vends] Ds210J

    Bonjour, Tjrs en vente ? :-)
  13. Bzhgringo

    Pr

    Salut @ tous ! Moi c'est gringo de St Nazaire ^^ En vue d'un futur achat d'une TV Samsung je vais changer mon Nas Buffalo 1To pour un Syno 2 baies :-) Donc inscription sur ce forum qui est une mone d'or ! Kénavo !