This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Preskovitch

Membres
  • Compteur de contenus

    15
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Normale

À propos de Preskovitch

  • Rang
    Initié
  1. Pour Quickconnect c'est quand je n'ai pas le choix. Je me connecte quasi tout le temps via OpenVPN. J'ai désormais fixé l'IP depuis la Freebox. Pour les ports et le pare-feu je vais regarder les tutos. Merci Inutile de citer le post précédent
  2. ça y'est. J'y suis arrivé. J'ai supprimé les paramètres manuels pour le laisser en automatique. Après cela c'était le VPN qui se connectait pas. J'ai (recréé) les ouvertures pour le VPN dans les paramètres réseaux. Merci de votre aide !
  3. Je le fais ou et quelle adresse du DNS ? Je viens de me rendre que compte que je ne peux pas non plus accéder au centre de paquets (connexion impossible). Le NAS n'accède pas à internet. Je m'en suis rendu compte en voulant configurer vie DNS Serveur que je ne vois pas ou plus dans mes paquets.
  4. Si en effet c'était le cas. J'ai supprimé l'attribution sous synology pour ne conserver que celle de la freebox. J'ai également supprimé puis re-fait les routages de ports mais rien n'y fait. Dans le Nas, lorsque je vais dans Panneau de Confi > Accès externe, il m'indique toujours "Erreur réseau". En regardant dans Accès Externe > Parametre routeur> Je vois qu'il y a webdav qui est sur les ports 5005 et 5006 c'est peut-être ça ?
  5. Rahh comprend plus ! Je me suis dit que j'allais refaire le paramétrage sur la freebox. Je redéfini une IP statique en 0.99 (en dehors de la zone dynamique). Je redémarre le NAS et il ne se met pas sur le 99 et reste sur son ancienne ip .25. Lorsque je tape l'adresse 192.168.0.99:5000 ça ne renvoi à rien...
  6. Bon je viens de regarder. J'ai bien fixé l'ip du nas. J'ai bien les ports 5000 et 5001 qui sont ouverts en TCP...et toujours rien. Dans le panneau de config du synology, dans Quickconnect il m'indique "erreur réseau".. Bref je comprends pas pourquoi d'un coup je n'arrive plus à y accéder :(
  7. Je crois que oui, j'ai cru voir que j'étais passé de 0.24 à 0.25... Je ne sais pas pourquoi. Je vais regarder ça plus en détail ce soir.
  8. Oui en local tout marche nickel Pour les ports se sont les 5000 et 5001 ? Je dois avoir aussi le 1743 pour le VPN.
  9. Bonjour à tous, J'ai un NAS 414j que j'utile en grande partie pour y stocker à distance (le nas est chez moi) les données de mon entreprise. J'y accède via VPN. Depuis 2 jours je n'arrive plus à y accéder depuis l'extérieur. Que se soit via le VNP ou via QuickConnect. Pourtant je n'ai touché à rien ! Quelqu'un aurait une solution ? Merci
  10. Bonjour à tous ! Je souhaite pouvoir avoir accès à un lecteur home spécifique depuis un ordinateur distant de mon nas. Le nas est chez moi et je souhaite pouvoir facilement accéder à mon dossier Home sans avoir à me connecter via l'interface synology (quickconnect). Pour cela j'ai : Installé VPN serveur sur le synology Créé un profil dédié pour avoir un accès à Home spécifique Ouvert les ports 1723 Paramétré l'accès VPN sur l'ordinateur distant via l'adresse serveur sous format XXX.synology.me Au final je vois bien que je suis connecté sur l'ordinateur. Je vo
  11. En fait je n'ai pas forcément de préférence entre SHR et RAID5. Je m’interrogeai sur le fait de ne pas avoir la coche de modification de RAID tel que décrit dans l'aide DSM. Maintenant Oooops tu dis qu'il n'est pas possible de passer de SHR vers RAID, surement la raison pour laquelle je n'ai pas la coche... Du coup vous me dites unanimement que SHR c'est mieux...je vais donc conserver ces paramètres. Merki !
  12. Il dit SHR (j'ai mis une image dans mon premier post) Concernant les disques, les 3 ont été mis en même temps au premier démarrage du 414j. Il a tout reformaté tout seul. Le synology n'a jamais fonctionné à 2 disques. Les 2 green proviennent d'une ancienne installation.
  13. Re- J'ai bien 3 disques (2 Green et 1 Red de 1To chacun) donc le RAID5 doit être possible.
  14. En fait je n'ai rien fait. J'ai juste mis dans le NAS, lancé la machine puis attendu 1 journée que la vérif des disques soit terminée. Je n'ai pas eu de choix de proposés à ce moment. concernant le type de NAS, je souhaite la solution qui m'offre une sécurité des données. Je pensai choisir du RAID5 mais visiblement le SHR offre en plus du RAID5 une optimisation de l'espace dispo. Dans l'aide de DSM5 il y a la démarche pour changer le RAID. Dans le gestionnaire de stockage > Volume > Gérer, il y a une coche qui ne m'est pas proposée : Changer le type de RAID... C'est ça que je ne co
  15. Bonjour à tous, Je suis nouveau sur le forum et je viens de faire l'acquisition d'un DS414j. J'ai installé 2 DD WD Green de 1To que j'avais déjà auxquels j'ai ajouté un WD Red de 1To que je viens d'acheter. J'ai tout installé, laissé le Synology faire sa tambouille au démarrage. Une fois fini j'ai voulu regarder voire modifier le type de RAID (avec à la base l'idée de le passer en RAID5). Seulement dans le gestionnaire de stockage impossible de modifier le type de RAID. L'option ne m'est pas proposée. Quelqu'un à une idée ?... Je préfère être sur que tout soit bien paramétré avant de tr