This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Gatien

Membres
  • Compteur de contenus

    7
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Normale

À propos de Gatien

  • Rang
    Initié
  1. Bonjour à toJ'ai un DS213 et DSM 5 Je viens d'installer Cloud Station. J'ai mis les privilèges mais sur "Vue d'ensemble" la page est blanche! pas d'ordinateurs. Comment je fais pour synchroniser un PC Merci d'avance pour l'aide
  2. Je me répond à moi même. Je n'avais pas de mot de passe sur mon pc. Avec le même compte et le même mot de passe sur le pc et le NAS plus de problème sauf que maintenant il faut que je donne le mot de passe au démarrage de Windows!!!!!
  3. Bonjour à tous. Je viens d'acquérir un NAS DS213 avec DSM 5.0. J'ai quelques problème de connexion après un redémarrage du PC. Avec IE je me connecte sans problème (la première fois j'ai donné mon compte et mot de passe et demandé que je sois reconnu). Avec l'exploreur quand je click sur MONNAS dans l'onglet réseau message d'erreur disant que je n'ai pas l'autorisation d'accéder quand je click sur un lecteur que j'avais connecté style Musique(MONNAS) (M:) W7 me demande mon compte et mot de passe (ceux du NAS) et ça marche. Mais même si je coche mémoriser les informations au