This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Puzzleland

Membres
  • Compteur de contenus

    20
  • Inscription

  • Dernière visite

À propos de Puzzleland

  • Rang
    Initié

Profile Information

  • Gender
    Female

Visiteurs récents du profil

674 visualisations du profil
  1. Bonjour à tous, J'ai un NAS Synology DS214 play et j'ai un problème, mes seed restent à 0% sur des trackers privés (bluetigers, t411...). Sur des serveurs publics de torrent, je n'ai aucun problème pour télécharger et seeder, même à 800% etc. Je ne comprends pas pourquoi j'ai pourtant fait tous les réglages pour rester en seed. Voici les captures d'écran de ma configuration : http://i68.tinypic.com/9k5efa.png http://i65.tinypic.com/2db1och.png Merci par avance et bonne journée :)
  2. Puzzleland

    Probl

    Oui avec Video Station j'ai aucun soucis mais l'interface est moins plaisante
  3. Puzzleland

    Probl

    +1 pour le problème d'indexation. Chez moi, perso, Plex fonctionne pas avec les sous-titres (lags ...). Donc ce serait top d'utiliser DS Vidéo à la place !
  4. Puzzleland

    Probl

    D'après tout ce que j'ai vu un peu partout en arpentant les forums, Plex ne gère pas le transcodage sur certains modèles dont le 214 play fait partie. Il y a d'ailleurs un topic officiel demandant à Plex de le faire (mais je crois qu'ils ne feront jamais de correctif) : https://forums.plex.tv/index.php/topic/83851-popular-plex-support-for-ds214play-intel-evansport-ce5335/ Si tu veux pouvoir regarder sur ton ipad, ordi, télé etc.. je te conseille d'utiliser le Plex maison, développé par Synology : DS Vidéo. Personnellement niveau ergonomie c'est à chier, ça reprend pas bien les séries/fims comme le fait Plex mais si tu passes en vue dossier ça marche nickel, c'est moche mais ça fonctionne on dira
  5. Puzzleland

    Probl

    Si le serveur est installé sur ton PC mais avec un contenu sur le NAS ça marche du tonerre, par contre si tu veux t'en servir PC éteint, en installant le serveur sur le NAS, ça marche mais sans les sous-titres. Et si tu veux le faire PC éteint, le mieux c'est de passer par DS Vidéo avec la vue dossier (parce que la vue poster ne recense pas très bien tous les fichiers).
  6. Puzzleland

    Probl

    Ok c'est bien ce que je pensais, dommage donc J'ai acheté le NAS en grande partie pour cet usage là et l'interface de DS Vidéo ne me convient pas du tout. Merci pour tout en tout cas !
  7. Puzzleland

    Probl

    Je te montre les réglages au niveau du panneau Transcodeur : http://i.imgur.com/osa396u.png Et au niveau lecteur : http://i.imgur.com/aWDOy01.png Si jamais un truc te choque ou autre. Ps : sans sous-titres, mon CPU passe à 15%.
  8. Puzzleland

    Probl

    Le DS 415 play doit avoir un meilleur processeur dans ce cas, mais c'est forcément en rapport avec Plex parce qu'avec DS Vidéo aucun probleme pour lire du contenu. Je viens de regarder sur le site de Synology, on a exactement le même modèle CPU et la même fréquence, pareil pour la RAM ... -__-"
  9. Puzzleland

    Probl

    Ca ne marche toujours pas, je te montre quelques images pour illustrer mes propos. http://imgur.com/H6R09tv http://imgur.com/toDWMjc,0Inqxn3 http://imgur.com/toDWMjc,0Inqxn3#1 Soit j'ai manqué un truc dans la configuration de Plex, soit j'abandonne
  10. Puzzleland

    Probl

    Merci pour ta réponse ! Je vais tester ça et je reviens vers toi
  11. Puzzleland

    Probl

    Non avec DS Video ça marche très bien, mais je suis allergique à l'interface et ça ne reconnait pas bien mes films et séries, malgré le fait que je les renomme correctement.
  12. Puzzleland

    Probl

    Hello, Merci pour ta réponse alors là pour les pistes, je ne sais pas du tout, vu que c'est intégré ... j'ai remarqué qu'effectivement avec Chromecast ça mouline encore plus, donc je pense laisser tomber cette solution mais même si mon ordi ça plante ... j'ai essayé avec des nouveaux fichiers téléchargés, en me disant que peut-être les sous titrés étaient mieux gérés maintenant et j'ai exactement le même problème. J'avoue que je tourne un peu en rond et que je suis déçue car c'est principalement pour voir des vidéos que j'ai acheté un NAS.
  13. Puzzleland

    Probl

    Bonjour à tous, Je vous explique mon problème, je souhaiterais utiliser Plex avec mon DS214 play pour lire principalement des séries 720p avec sous titres intégrés. Lorsque je lis une vidéo, que ce soit sur ma TV Samsung en natif, avec chromecast ou sur mon ordinateur, au bout de 10 sc la vidéo saccade et se fige. Lorsque que je regarde sur le tableau de bord du NAS, le CPU passe à 98%. J'ai essayé de descendre la qualité de la vidéo mais sans succès Je n'ai pas vu d'autres utilisateurs avoir des soucis à ce niveau là. Pouvez-vous m'aider ? Merci d'avance de m'avoir lu et si vous pouvez m'aider Envoyé de mon Nexus 5 en utilisant Tapatalk
  14. Ok je vais tester ça, merci beaucoup Les 3/4 sont bien rangés mais j'ai quelques récalcitrants héhé !