This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

morback

Membres
  • Compteur de contenus

    10
  • Inscription

  • Dernière visite

  1. Bonjour, je me permets de poser une question dans ce sujet car elle me vient à l'esprit en vous lisant. Je relance peut-être un débat sans réponse, mais l'hibernation des disques durs est-elle vraiment conseillée? J'ai lu à divers endroits que les redémarrages intempestifs des disques impactaient plus la durée de vie de ces derniers que de les laisser tourner. Sur un NAS qui effectue des opérations régulièrement toutes les heures, l'hibernation a-t-elle un réel intérêt?
  2. morback

    Questions utilisations DX513

    Merci pour vos conseils. Je vais peut-être plutôt me tourner vers un 4 baies d'entrée de gamme, qui me permettra de faire des sauvegardes complètes. Bonne soirée
  3. Bonjour à tous J'ai actuellement un DS916+ avec 4 disques de 6TB, et j'attends 4 nouveaux disques de 14TB pour augmenter mon volume SHR. Aujourd'hui j'utilise un disque externe sur lequel je sauvegarde les données importantes (documents et photos personnels, donc moins de 2TB à ce jour). J'aimerais avoir des précisions sur l'utilisation éventuelle d'une baie d'extension DX513: - Est-ce possible de s'en servir pour étendre le volume SHR existant du NAS? En utilisant les disques 6TB démontés de ce dernier. En le faisant au fur et à mesure, étant donné que si j'ai bien compris
  4. morback

    [Tuto] Reverse Proxy

    Excellente question... et quand j'essaye d'y accéder par l'ip Cloudflare me dit "direct ip access not allowed" donc je pense que c'est mort...
  5. morback

    [Tuto] Reverse Proxy

    Yes! Mes respects à ta mère (ça fait bizarre de dire ça xD) et j'espère que j'arriverai à cet age-là... Bien sûr pour Teamviewer mais comme j'ai installé mon vieux ds213J chez elle j'aurais aimé faire en sorte qu'elle n'ai pas à faire face au problème s'il arrive ou qu'elle soit obligée d'allumer le pc pour le dépannage. Mais ce n'est qu'un détail, je m'en passerai car je n'installerai pas DNS server sur le 213J. Déjà que le https seul a tendance à réduire les débits... Merci de ta réponse !
  6. morback

    [Tuto] Reverse Proxy

    Hello! J'utilise le reverse proxy depuis un moment pour des services installés dans des containers docker, ça marche au poil avec certificats let's encrypt. Je me demandais s'il était possible d'utiliser le reverse proxy pour rediriger vers une adresse externe au réseau locale (un site internet quelconque). J'ai essayé, et ça ne fonctionne pas. Ni en mettant l'adresse textuelle ni en renseignant l'adresse ip dudit site. Est-ce normal? Si oui peut-on réellement se servir du reverse proxy pour cela? En résumé c'est pour faciliter l'accès à un site à ma mère sans qu'elle ait à changer
  7. Pas encore installé la maj en fait... Merci d'avoir fait le cobaye, du coup je vais l'éviter avant une maj de l'addon Alldebrid [emoji11] Sent from my Super Nes
  8. DÉTERRAGE DE TOPIIIIIIC !!!! Est-ce que quelqu'un a fait la dernière maj de Download station (4 août)? Si oui, des problèmes avec le plug-in Alldebrid ?? Merki Sent from my Super Nes
  9. Héhé ça y est ! Je n'avais pas trouvé ce deuxième compte, j'ai pas du ouvrir les yeux... il était encore en 0.2, désinstallé et installé en 1.3 et tout remarche. Merci beaucoup!
  10. Salut, de quel compte Alldebrid "en bas" parles-tu ? je n'ai que la première ligne grisée... en verison 0.3 et quand je tente d'installer la 1.3 ça ne fonctionne pas. Il est marqué comme plugin Pyload, avec (vérification en cours...) J'ai vu sur un autre forum quelqu'un qui voulait mettre à jour les fichiers Pyload sur son Syno, ça a l'air méga galère, il faut le faire en SCP. Avec DSM5.0 c'était assez simple mais DSM6.0 à l'air de fouttre la merde pour se connecter en SCP... Et c'était le seul moyen que je connaissais pour aller fouiller dans les fichiers système...