This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

spirifer

Membres
  • Compteur de contenus

    8
  • Inscription

  • Dernière visite

À propos de spirifer

  • Rang
    Initié
  • Date de naissance 05/07/1984

Profile Information

  • Gender
    Male
  • Location
    Ile de France
  1. Gros mystère, c'est revenu tout seul ce soir, merci pour l'aide. Je retiens ton conseil si jamais ça re-saute.
  2. Bonjour à toutes et tous, Je suis dans l'impossibilité d'installer de nouveaux paquets sur mon DS214. Lorsque j'ouvre le centre de paquets j'ai le message suivant : "La connexion a échoué. Vérifiez votre réseau et les paramètres de l'heure" Je peux accéder au NAS depuis l'extérieur, et suis sous DSM 6.2.3-25426 Update 2 (signalé à jour). Je suis sous Free, j'ai retrouvé des problèmes de connexion similaires dans le forum mais c'était apparemment résolu. Une idée ? Merci d'avance.
  3. Oui,je fais des sauvegardes sur un DD externe mais la dernière date un peu (trop), donc je préfère être sûr ! Merci du renseignement !
  4. Merci Firlin (et désolé pour le temps de réponse j'étais parti loin des Internets !) Entretemps j'ai eu une confirmation de ta réponse, le DS ne supporte pas que les deux disques durs n'aient pas la même date/heure d'utilisation dans un SHR. Donc normal qu'il refuse celui qui n'a pas toujours été inséré. Je vais tenter la réparation comme tu me l'as recommandé, et tu me confirmes qu'avec le SHR je ne perdrai pas de données, les 2 disques sont parfaitement identiques ? Merci encore, et bonne journée !
  5. Bonjour à tous ! J'ai un DS214 en SHR avec deux disques durs identiques de 3 To dans un seul volume. Partant en WE loin de chez moi j'ai retiré un des disques que j'ai planqué dans la maison. Le DS a fait un démarrage programmé alors que le disque était sorti, et s'est mis en mode dégradé, ce qui est normal. A mon retour en le ré-insérant le DS214 s'est mis à nouveau en mode dégradé indiquant que le disque que j'avais retiré est en panne. Le disque n'a pas été secoué, choqué, et stocké correctement : endroit sec, sans poussière, dans une boite, et a dû passer en tout 36h hors du DS. J'ai fa
  6. J'ai fait le test c'est bien un des deux HDD qui est HS (confirmé par la suite par un SMART). Retour magasin... Merci à tous !
  7. Qu'est-ce que tu appelles "double reset" ? Reset avec le bouton arrière ? Merci en tout cas pour vos réponses, je vais tenter d'enlever un disuque puis l'autre
  8. Bonjour à tous, Je viens d'investir dans mon premier NAS, un DS214 avec 2*3To, et je suis dans la configuration. Je n'arrive pas à créer de volume : quelle que soit l'option choisie, il n'arrive pas à terminer l'opération. En fait mes deux HDD ont un statut "initialisé", et il est dit dans l'aide que les disques doivent être en statut "normal ou "non initialisé" pour créer un volume. Quelqu'un saurait me dire comment faire passer mes HDD de "initialisé" à un statut qui me permettrait de créer un ou plusiieurs volumes ? J'ai fait une restauration aux paramètres d'usine mais le problème reste.