This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Narol

Membres
  • Compteur de contenus

    11
  • Inscription

  • Dernière visite

  1. Narol

    Volume 1 en panne

    J'ai trouvé, une solution ici : forum.synology.com Avec la commande : e2fsck -v -y -f /dev/vg1/volume1 J'ai pu réparer le volume, et après reboot, j'ai récupéré mes données
  2. Narol

    Volume 1 en panne

    Bonjour, J'ai vu que le sujet avait déjà été abordé, mais je n'ai pas trouvé de réponse pertinente à ce problème : J'ai un RAID SHR avec 4 disques sur mon 918+ J'ai eu une panne électrique chez moi samedi et depuis j'ai le message : "Volume 1 en panne". Mes 4 disques durs ont le statut "normal" J'ai même tenté d'enlever un disque ... de le formater pour le remettre... le syno reconstruit alors le RAID. Mais indique toujours que mes 4 disques sont OK, et que le Volume est en panne. Je ne peux pas faire d'action dans le bouton est grisé... quelqu'un pourrait m'aider, je n'ai plus accès à mes données :-(
  3. Voici ma question au support, et leur réponse. Sinon, j'ai réussi à la faire fonctionner mais en utilisant un programme tier : pGina, mais bon, j'espérais mieux. pGina permet de se logguer sous Windows avec des comptes de type LDAP. Hi Laurent, Thanks for your inquiry and feedback. Currently we provide the feature to integrate with Windows clients by windows domain/group but not LDAP. LDAP is for Mac / Linux users only. If you want to join your windows 7 to LDAP domain, you should survey it via internet /google . We are sorry that currently we don't have any document on this topic. -- Best regards, Persey Chen Feedback: Hello, I'm testing 3.2 Beta and I installed the Directory Server Packages. My 2 PCs are on Windows 7, and I don't know how to configure the NAS for working with my PC. When I try to add my PC to the Directory Server I have created. I received an error message that this domain doesn't exist. I looking for on french forum, and I understand I am not alone with this problem. thanks for your help