This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Bleudovergne

Membres
  • Compteur de contenus

    22
  • Inscription

  • Dernière visite

  1. Salut ! c'est bizarre, mais, depuis quelques jours, Sabnzbd ne lance pas automatiquement les fichier nzb que je met dans le dossier à surveiller.. il leur colle une deuxième extension "loaded" ex: xxxxx.nzb.loaded ..... et c'est tout.. Il faut que j'ouvre Sabnzbd et ajoute manuellement les fichiers... Je précise que j'ai redéclaré le dossier à surveillé... Des idées ?? Merci
  2. Salut! Je ne connais pas la BBOX, car je possède une Freebox révolution. Mon NAS DS215J est branché en ethernet sur la box, et celle-ci est connectée à mon ampli (Denon) en optique (passtrough). Je n'ai pas essayé DS audio, mais, j'allume ma TV (hélas), et, à travers le menu de la box, je vais chercher mes morceaux de musiques... Sinon, un collègue à acheté une chromecast audio 2, connecté en RCA sur son ampli. Il se sert de l'appli android shuttle + music player, et il transmet, en wifi la musique de son smartphone.... @+
  3. Salut ! Bon, j'ai envoyé un rapport de bug à Synology, et j'ai ma réponse ! Il faut supprimer tous les éditeurs de paquets additionnels, et ensuite ne rajouter que le serveur Synocommunity et .... ça fonctionne de nouveau !!!! Ouf, j'ai eu une mise à jour de Sabnzbd, et il s'ouvre à nouveau.
  4. Chez moi, depuis la mise à jour DSM 6 beta, j'ai le message : La connexion à échoué. Vérifiez vos paramètres réseau ..... quand, dans le gestionnaire de paquet, je clique sur "communauté"..... Je ne vois aucun paquet de Synocommunity ou autre... Je précise que je n'ai rien changé, l'accès "n'importe quel éditeurs" est coché... Merci
  5. Salut !! Je suis impacté par ce problème :-( Cependant, je ne suis pas un habitué de Linux... Pourrais-tu détailler la procédure, que je puisse démarrer Sabnzb. Merci
  6. merci pour votre aide ;-) Déjà, voila le texte entier de cette erreur qui m'agace.. "Échec de l'accès exclusif au fichier de sauvegarde pendant la consolidation. Assurez-vous que le ficher n'est pas ouvert dans d'autres applications" L’irone "chercher une solution" ne retourne rien.... super... J'ai la version de DSM 5.2 5565 update 2. Alors, j'ai 3 sauvegardes différentes, 2 sauvegardes de fichiers, qui ne posent pas de problèmes, et 1 sauvegarde complète (image disque) qui pose soucis. Ce qui est étrange, c'est que la sauvegarde complète ne me posait pas de problème jusqu’à récemment, et, je ne vois pas ce qui aurait pu changer... Je suis sous Windows 8.1
  7. Bonjour, Depuis quelques jours, ma sauvegarde "Tout le PC" sur DS215j me renvoie toujours une erreur lors de la validation. "acronis true image échec de l'accès exclusif au fichier de sauvegarde" Bien entendu la sauvegarde est inutilisable....... J’utilise Acronis true image 2015 pour PC, et je sauvegarde sur un disque réseau "sauvegarde" a partir d'un dossier partagé sur le DS215j. Que faire ?? Merci
  8. Salut!! Pour l'accès depuis l'extérieur, avec une IP flottante, il suffit de s'inscrire avec quickconnect (panneau de config/quickconnect), et de déclarer ton serveur. Tu pourra y accéder avec une adresse du type : http://quickconnect.to/monserveur @Kspr, je vois que tu as une Freebox révolution, sert t'en . Mon DS215J est connecté sur ma box server, et, c'est elle qui lit mes fichiers MKV. Pour info, derrière la box, j'ai un ampli audio/vidéo, c'est lui qui décode le DTS. Effectivement, tout en écrivant, du coup, je me souviens que dans les paramètres son du server, j'ai mis "passtrough", je ne sais donc pas si elle peut seule décoder le DTS... affaire à suivre !
  9. Salut !! Ben ...... moi, je l'ai installé ..... et ...... Tout fonctionne sauf ....... Sabnzbd qui ne veut plus se connecter au FAU.. J'ai essayé Nzbget, pareil..... pourtant, depuis mon PC avec niouzefire, pas de problème. J'ai scruté le panneau de config, et je n'ai rien trouvé d'anormal... @+
  10. Désolé, je n'ai pas encore essayé de faire de l'upload sur Usenet ..... Déjà que paramétrer sabnzbd pour le download, c'est coton ... Bon courage !
  11. Salut J'ai résolu mon problème, il fallait remonter très haut dans l'arborescence, par défaut, les dossiers se créent sous Sabnzbd, c'est pour ça que je ne voyais rien .... Et oui, j'utilise le paquet fourni par synocommunity. @+
  12. Salut ! Après moult péripétie et lecture de forum , j'ai enfin réussi à installer Sabnzbd et à le configurer. J'ai même pu télécharger fichiers nzb pour test. Tout a bien fonctionné, pas de message d'erreur du côté de Sabnzbd........ sauf que dans le dossier "complete" ben ..... il n'y a rien .... De même, si je colle un nzb dans le dosier nzb2download, sabnzbd ne démarre pas, il faut que j'aille chercher le fichier "à la main"... Donc, il me reste encore quelques problèmes, et je demande votre aide Merci
  13. Merci de ta réponse Je voulais simplement sauvegarder mes photos et vidéos de famille sur une partition en Raid1(1To), et garder de la place pour des "films de vacances" et sauvegardes windows, gros dévoreurs de Go.... J'ai configuré les disques en Basic, tant pis pour le Raid1... A l'instant, je me bat avec Sabnzbd derrière une freebox V6... il est démarré, python aussi. Je n'arrive déjà pas à créer une icone sur le bureau ou dans le menu démarrer.. Si je le lance à travers le gestionnaire de paquet, il m'ouvre une fenêtre, mais ne se connecte pas sur le port 8080. Port que j'ai ouvert manuellement dans la freebox, et pare-feu syno désactivé.. Ouf .. dur dur @+
  14. Bonsoir, Je viens d'un NAS Dlink 320 LW, et viens d'acquerir un DS215j. Déja, il n'y a pas photo concernant la gestion à travers le navigateur : DSM 5 est supérieur !!! Par contre, sur mon Dlink, j'avais 2 disques de 2To chaqun, configuré comme ceci : un Raid1 de 1To (donc redondant sur les 2 disques) et le reste en JBOD, donc en gros 2To ). A la fin, j'avais 2 volumes : Volume_1 = 1To RAID1 et Volume_2 = 2To en JBOD. J'ai changé un des disque par un WD RED de 6To, et atteint les limites de ce NAS (Raid 1 de 1To + 6 To JBOD), je dis atteint les limites car quelquefois, le volume JBOD se faisait la malle... Et bien, impossible de faire la même chose avec le syno ... . J'ai donc 1 disque de 2To + 1 disque de 6To. Si je laisse SHR, il me crée un volume de 2 To et le reste ben .... rien nada, 4To dans la nature. Pareil en Raid1; je peut juste faire 2 volume séparés sans protection....ou un JBOD des deux... Je pense avoir bien regardé partout, mais, si c'est ça, le Dlink était mieux sur ce coup... Merci de votre aide
  15. Bleudovergne

    Salut

    Bonsoir, ou bonjour, ça dépendra de l'instant ou vous lirez ces lignes.. Si je me suis inscris ici, vous vous en doutez, c'est parce que je viens d'acquérir un nouveau NAS , un Synology . Je viens donc de revendre mon Dlink et m'essaie sur DSM ! Je vais avoir beauuuuuucoup de questions à poser, et je vous remercie par avance de l'aide que vous pourrez m'aporter. Concernant ma personne, je suis un utilisateur "averti" de PC depuis .......... heu ..... enfin, pour ceux qui connaissent, mon premier micro était un Oric Atmos !!!!! Ah quel époque.. ensuite vint le PC à base de 486sx25 , disque dur 170 Mo, 3 ou 4 Mo de RAM (fallait sans arrêt se battre avec la gestion mémoire..). Depuis, je monte régulièrement mes propres machines, la dernière carbure à l'eau Voili voilou... a bientôt ... non, à tout de suite !!