This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

DominArsen

Membres
  • Compteur de contenus

    8
  • Inscription

  • Dernière visite

  1. Oui sur DS Vidéo je sélectionne la chromecast puis je lance le film. 5 seconde aprés "echec de l'opération"
  2. La chromecast est sur le réseaux de l'ami. Sur son wifi
  3. Mon amis Fibre. Moi Fibre Je peux sur mon tel le lire avec le wifi et la 4G. Quand je caste j'obtiens l'erreur ci dessus.
  4. Bonjour, Je suis connecté à la fibre et j'ai un NAS. Quand je suis chez moi, j'utilise la Nvidia Shield pour lire les films. Aucun problème c'est génial. Quand je suis à l'extérieur, chez un ami (avec fibre) et que je veux lire un film, je passe par l'application DS vidéo et je chromecast un des films que je possède en .mkv ou .mp4 et je reçois l'erreur "Échec de l'opération" comme on peut le voir sur la photo en pj. Comment peut-on lire des films sur des appareils connectés à l'extérieur du domicile ? Merci d'avance
  5. J'ai installer VLC avec le plugins . Mais j'avais aussi installer le plugins FFmepg sur le synology et finalement je n'arrivais pas jusqu'au message d'erreur "le fichier est incompatible" car c'est un MKV en DTS. Aprés la désinstallation de FFmep je trouve le message d'érreur
  6. Aprés m'ettre connecté sur la liaison non sécurisé en SSL sa donne sa http://nsa37.casimages.com/img/2015/04/28/150428100953765913.jpg
  7. Bonjour à toutes et à tous, j'ai récemment fait l’acquisition d'un Nas de chez Synology le DS415+ qui est à jour DSM 5.1-5022 update 5 Je les paramétrés suivant mes connaissance personnel mais aujourd'hui je me heurte à un problème. Le Chargement d'un film est Infinie avec Vidéo Station. Quand j'essaye de lire ce film via l'environnement sur le Web ("DSM" si je ne me trompe pas) celui ci charge tout le temps Une image pour mieux comprendre http://nsa37.casimages.com/img/2015/04/28/150428085325258086.jpg Le film d'aprés media info Vidéo ID : 1 Format : AVC Format/Info : Advanced Video Codec Profil du format : High@L4.1 Paramètres du format, CABAC : Oui Paramètres du format, RefFrames : 4 images Identifiant du codec : V_MPEG4/ISO/AVC Durée : 1h 25mn Débit : 5 804 Kbps Largeur : 1 920 pixels Hauteur : 1 040 pixels Format à l'écran : 1,85:1 Type d'images/s : Constant Images par seconde : 23,976 Im/s Espace de couleurs : YUV Sous-échantillonnage de la chrominance : 4:2:0 Profondeur des couleurs : 8 bits Type de balayage : Progressif Bits/(Pixel*Image) : 0.121 Taille du flux : 3,38 Gio (77%) je suis pourtant raccorder par câble a mon routeur Asus RT-AC68u qui est lui aussi raccorder au NAS DS415+ Quand je met un film sur le NAS je monte à plus de 100 mo. je ne comprend pas pouvait vous m'aider