This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

morphi

Membres
  • Compteur de contenus

    8
  • Inscription

  • Dernière visite

  1. Bonjour, J'utilise Mail plus pour recuperer mes mails externe ( gmail, orange, hotmail, etc..) et tout fonctionnaient très biens jusqu'au jour ou j'ai eu un problème au niveau du serveur, ce qui m'a obliger à réinitialiser dsm. (trombone derrière le serveur). J'ai tout réinstaller, mail plus à retrouver tout mes paramètres , mais depuis, il ne récupère plus les mails automatiquement. Je m'explique : si je vais dans les paramètres, et que je rentre dans la config pop3 d'un des mails, sans modif et ressort, il récupère les mails de toutes les boites. Mais je dois faire cette manip à chaque fois. La fonction récupérer les mail toutes les x min est activé pourtant ( dans mon cas, toutes les 2 min). Du coup , à chaque fois que mon serveur va redémarrer, je dois aller dans les paramètres pour faire cette manip, ce que je ne faisais pas avant. Une idée pour résoudre le bug ou pas? Merci pour votre aide Nas : 916+
  2. morphi

    Virus Sustse : aide urgente

    Merci, effectivement c plus simple! Pour infos , je pense avoir chopper ça via domoticz ....
  3. Bonjour, Je possède un syno 916+. il y a quelques semaines, je me suis rendu compte que le cpu tournait a fond (100%). en cherchant bien, je trouve le processus sustse qui prend toutes les ressources. Je cherche à savoir comment le supprimer, mais voila je ne trouve pas grand chose , et je ne suis pas non plus un crack. Je tente le ssh : je trouve le pin qui utilise tout le processus avec la commande : ps -faux puis je le stop : sudo kill -9 "pin" et je supprime les fichiers lier : rm wc.conf rm sustse et rm 1.so malheureusement pour moi , ils reviennent à chaque fois et le processus se relance. Je suis coincé! Pouvez vous m'aider? Je précise bien que je suis a un niveau debutant
  4. Bonjour à tous! Plusieurs Tuto tournent pour configurer correctement Mailplus et Synology à même mis à dispo une aide mais je suis vraiment très mauvais, et comprend pas tout : si quelqu'un est capable de me faire un tuto clair et simple sur cet outil ça serai hyper sympas! Je vous donne ma config et mon problème : Je suis sur un syno 713+ , avec le dsm 6.0.2 et les derniers paquets mailplus. Je souhaiterai réaliser 2 choses : - Que mailplus récupère les mails type hotmail/gmail/orange (roundcube le faisait) -Je suis sur Dyn.com , pour avoir une adresse dns, et je voudrai utiliser le service email. La déjà je ne pige pas tout (je ne sais pas si je dois activer le mail rooting sur le site , et donner un "MX hostname") Pour commencer , je lance Mailplus server, pour la config. Je fais créer un nouveau service de messagerie, puis il me propose des paramètres : je met utilisateur locaux (que ça de dispo) , pareil pour lan 1 et volume 1 et je ne sais pas quoi mettre dans "nom de l’hôte du système de messagerie". J'ai fais plein de test et je tombe toujours sur une fenêtre qui me dit : Pour continuer avec la configuration de mailplus serveur, accéder au panneau de configuration > réseau pour configurer une IP statique. Alors évidement j'y vais, sauf que j'ai déjà une IP statique. Elle est bien coché et son statut est activé. En ce qui concerne les pare feux , j'ai tout ouvert, mais ça change rien. Est ce que quelqu'un pourrai me donner la marche à suivre, parce que la je rame severe Merci a vous les spécialistes!!
  5. Bonjour , J'ai tenter d'installer ce paquet sur mon synlology 713+, sous le dsm beta 5.2 mais voila , maintenant je n'arrive plus à le desinstaller. Dans le centre de paquet il est bien arreter, mais quand je fait desinstaller, il me demande mon mysql password (root password) , que j'avais laisser en vide durant la premiere installation, du coup je me prend un "incorect mysql root password". Commnt je dois proceder pour supprimer ce paquet, sachant que je n'ai pas de root password? Merci de votre aide