This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

chris278

Membres
  • Compteur de contenus

    2
  • Inscription

  • Dernière visite

À propos de chris278

  • Rang
    Initié
  • Date de naissance 08/05/1962

Profile Information

  • Gender
    Male
  1. ​Salut après reset tu tape admin dans nom utilisateur et laisse le champ vide dans mot de passe puis enter, miracle la page s'ouvre ensuite tu retourne dans ton profil utilisateur et tu changes tes mot de passe admin et aplliquer (meme si tu tu désactive l'utilisateur admin ,apres un reset, il revient pour avoir acces a ton programme ) revérifie ensuite si avec admin si ca s'ouvre encore en principe non
  2. Bonjour, pareil pour moi j'ai un message (DSM ne peut démaré normalement car il a rencontré un problème ) j 'ai fait un reset mais rien n'y fait je vais faire un bakup de mes données sur un autre disque dur externe j'ai peur en faisant un double reset de perdre toute mes données