This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

TaumB

Membres
  • Compteur de contenus

    100
  • Inscription

  • Dernière visite

À propos de TaumB

  • Rang
    Padawan

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour, exactement le même soucis chez moi, baisse du débit a partir de 70% de téléchargement et ce aléatoirement mais de façon très récurrente. Pour aller un peu plus loin , si je fais pause puis reprise, le téléchargement reprend mais genre à 30% de la taille du fichier ; comme si une partie du téléchargement n'était pas comptabilisée : par exemple un fichier de 2go va merdé a 1.6go de téléchargement. je mets pause puis reprends et là, la taille du fichier téléchargé reprends à partir de 300mo grosso modo ( a pleine puissance....mais pas toujours)...avec idm sur PC, le même fichier aucun soucis... Merci par avance Thomas
  2. Bonjour, Depuis quelque temps, j'ai un soucis d'accès avec mon PC au DSM depuis l'extérieur.En effet quand le lance mon adresse quickconnect, le navigateur (chrome) redirige vers mon synology.me (8080) mais ensuite la page reste blanche, chrome continuant à tourner dans le vide. Le problème est identique avec edge et explorer. J'ai d'autres syno accessible depuis l'extérieur sur lesquels je me connecte très bien Via le mode ordinateur de chrome sur IOS j'accède bien au DSM de mon syno Auriez-vous une idée ? Merci par avance Thomas
  3. Bonjour, Mon problème est le suivant : Je lance un téléchargement : Vitesse de téléchargement environ de 10 mo/s sans soucis jusqu’à peu près 70% en général...ensuite d'un seul coup la vitesse se réduit entre 20 et 100ko/s. Ce que je faisais jusqu’à présent c'est que je mettais en pause et reprenait quelques secondes plus tard. Mais maintenant quand je mets sur pause et que je redémarre, mon pourcentage passe de 70% par exemple à 30% et je galère à mettre en pause à redémarrer jusqu'a ce que le téléchargement se termine...bizarre Avez-vous une idée ? merci Thomas
  4. Pardon, je me suis mal exprimé : quand je parle de l'IP fixe c'est l'IP externe orange
  5. Bonjour, Pour des raisons de maintenance, j'ai branché plusieurs syno sur mon réseau interne. Je sais que je peux utiliser quickconnect pour accéder directement à mes différents NAS depuis l’extérieur, mais j'aimerais savoir si il y une manip à faire pour que je puisse utiliser mon ip fixe et ensuite choisir le nas sur lequel je veux me loguer. Aujourdhui mon IPfixe:8080 m'amène que sur seul NAS et toujours le même... Je sais pas si c'est clair Merci Thomas
  6. Merci.... ah oui merde je passe de 4To à 6To.....
  7. Merci Firlin, Par rapport au lien que tu m'as donnée, tu privilégies quelles section : 3.1 Sauvegarde des données sur un autre périphérique de stockage ou 3.2 Copie des données sur le réseau sachant que je voudrait éviter de reconfigurer les droits, le cloud etc....la vitesse d’exécution de la copie se fait plus rapidement pour la section 3.1 ou 3.2 ? Merci Thomas
  8. petite question supplémentaire :est -ce que je peux initialiser mon nouveau 718+ en btrfs et ensuite faire une Copie des données sur le réseau ? merci thomas
  9. Bonjour, En voulant me connecter sur le syno de la page synology.me j'ai eu un petit message sous chrome me disant : Comme la clé de chiffrement est invalide, le mot de passe a été transmis en texte brut, sans chiffrement. Savez-vous ce qui cloche et comment je règle ça ? Merci Thomas
  10. tu m'as convaincu avec le BTFRS !! Merci
  11. Merci Firlin, j'aimerais bien faire un zéro, mais dans ma boîte, j'ai une dizaine de personnes sur cloud. (70gigas de données) et j'aimerais autant éviter une resynchro totale sur tous les postes surtout qu'il ya du sharesync sur 3 autres nas qui sont rattachés sur celui-ci. En retrouvant le poste de kasimodenm, je me dis que je peux ça peut marcher en migrant premièrement de nas (713+ vers 718+) puis ensuite en hot spare de remplacer un 4to par un 8to pour reconstruire puis ensuite remplacer le deuxième 4to par le second 8to pour rétablir le tout....qu'en penses-tu ?
  12. Bonjour Je rebondit un peu sur le sujet ma demande ressemble un peu : J'ai actuellement un 713+ avec 2 WD red de 4to chacun qui forment un Volume 1 en SHR. J'ai commandé un 718+ avec 2 WD red 6to chacun. J'ai lu les tutos pour migrer de NAS, mais je me demandais quelle était la meilleur méthode (j'ai tout le temps que je veux pour faire la migration)la plus automatique pour passer de l'un a l'autre. (par exemple sans avoir a faire de sauvegarde du fichier conf, de réinstaller tous les paquets?. un clonage NAS à NAS via RJ45 sur le réseau c'est possible? Merci par avance Thomas
  13. Bonjour, Je reviens vers toi pour demander si tu n'avais tout de même pas quelques bonnes références d'hébergeur (autre que 1&1), je sais qu'il y a OVH mais peut-être que tu peux vraiment m'orienter vers quelques de solide... Merci de ton aide Thomas
  14. Merci, Dernière question et je te laisse tranquille , si 1&1 n'est pas top, que me conseille-tu, on pourrait de ce fait aussi bouger nos boîtes mails et site web sur celui-ci... Merci encore pour tes infos ! Thomas
  15. Très bien, notre hébergeur actuel pour les mails et site web est 1&1...nous pensions peut-être les choisir...qu'en penses-tu ? Concernant internet , nous allons passez sur une offre orange Accès FTTH 200 MM (je ne sais pas ce que ça vaut en vitesse upload..)