This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

rifmouk

Membres
  • Compteur de contenus

    21
  • Inscription

  • Dernière visite

À propos de rifmouk

  • Rang
    Initié

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour, Comme indiqué dans le titre , j'aimerai savoir comment recuperer/faire un fichier log pour download station. Par avance , merci
  2. Bonjour, désolé , effectivement je n'avais pas tenu compte que je pouvais etre lu par des personnes plus novices. Je reviens sur mon probleme, je suis donc confronter à un souci sur le decodage SSL (qui surcharge mon CPU) Pourriez vous m'indiquer s'il existe une procedure pour optimiser mon nas afin d'augmenter sa capacité au decodage SSL ? En fonction du CPU , est-il possible de determiner quelle vitesse de reception est acceptable pour ne pas le surcharger bonne journée
  3. Bonjour, Je partais du principe qu'en desactivant le HTTPS , on sait un peu ce que l'on fait et ce que cela implique, desolé je preciserai la prochaine fois. Concernant Hadopi, cela est vrai si on est hors la loi (et encore, ils ne surveillent pas les download direct) Mais 1fichier sert aussi à des gens qui marchent dans les clous bonne soirée
  4. Bonjour à tous, Un petit post afin de vous faire partager mon experience sur download station , 1fichier et la fibre. Jusqu' a peu, je "ne" telechargeai "qu'à" 17/18 Mo/s sur mon DS416 en passant par un CPL. J'ai pu connecter directement mon nas sur la frebox V6 afin de faire sauter la limite du CPL. Depuis je telecharge à 30/40 MO/s mais malheureusement mes taches finissent toujours en erreur. Apres moults tests et rages, je pense avoir trouvé le truc: J'etais sur mon compte 1fichier premium en SSL, apres avoir enlevé cette option: MIRACLE Je suis passé à 65/70 Mo/s et sans erreur à la fin. Conclusion: Le decodage du SSL doit pomper pas mal de ressources et mettre a mal le petit CPU du DS416 (j'etais souvent à 100% ). En cas de soucis similaire , essayez d'oter l'option SSL , voir meme le HTTPS sur le nas , cela pourrait etre salvateur. Bonne soirée
  5. Bonjour à tous, Je viens de remarquer que les videos en x265 doivent etre obligatoirement transcodées pour pouvoir les telecharger sur nos appareils mobiles. Existe-t-il une astuce pour contourner cette contrainte ? Par avance merci.
  6. Bonjour, Depuis quelques temps , il y a un soucis avec DS video android lorsque l'on cherche a telecharger des videos de nas vers le telephone . S'il y a une deconnection ou une mise en pause , il arrive que le fichier disparaisse de la liste et donc il n'est plus possible de poursuivre. De plus le fichier incomplet reste sur le telephone et doit etre nettoyé manuellement. Bonne journée
  7. merci beaucoup, je n'allais que dans les taches planifiées (stupido que je suis !)
  8. merci , fenrir. Pourrais tu developper un peu car je ne connais pas la syntaxe "script" et de plus je ne trouve pas de declencheur "boot" dans les taches planifiées
  9. Bonjour à tous, Faisant du "wake up on lan", je desirerai que le nas envoie un mail lorsqu'il a fini de demarrer. Pourriez vous m'aidez ? Par avance merci
  10. Bonjour à tous, Bonne nouvelle, la mise a jour ( 6.0.1-7393) du 06/06/2016, a resolu le probleme. Bonne journée
  11. Bonjour, ca y est, j'ai recu une reponse de leur part. Ils sont au courant du probleme, leur reponse est que c'est juste une fausse alerte, qu'il suffit de cliquer sur le bouton "suivant" et tout devrait etre OK (la configuration des redirections de ports se fera) Bonne journée
  12. non , toujours rien. ils semblent debordés par la sortie du DSM 6
  13. plex a sorti une nouvelle version compatible DSM 6
  14. merci shervy pour ta delicatesse, j'ai ouvert aussi un ticket d'incident , il y a 3 jours. Je pense que plus nous serons nombreux à ouvrir des tickets d'incidents de meme nature et plus ce probleme a des chances d'etre solutionné rapidement (ou alors on va surcharger leur service ;-) )
  15. Bonjour, Depuis la mise a jour du DSM 6 sur mon DS416, lorsque j'utilise l'outil "EZ-internet", j'ai un soucis (point d'exclamation) à la ligne "Vérification l'environnement réseau". Pour info avant avec le DSM 5.2, il n'y avait pas soucis. par avance merci pour votre aide.