This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Qontrol

Membres
  • Compteur de contenus

    18
  • Inscription

  • Dernière visite

À propos de Qontrol

  • Rang
    Initié

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Ben bizarrement, même si je suis d'accord avec toi sur le principe, je n'avais pas de déconnexion (en Yo-yo) dans cette configuration. Luc
  2. Bonjour à tous, Je vous fait un petit topo de l'installation à ce jour. Merci déjà pour l'aide apportée durant mes recherches de config. Finalement j'ai repassé le freebox server en mode routeur. Niveau config, le wifi et le DHCP sont désactivés dessus. Il est en mode DMZ vers l'IP du routeur synology. Il y a juste le player et le routeur synology connecté à l’arrière du freebox server. Je vais laisser comme ça et voir si ça me convient. Une des possibilités pour utiliser le player avec le freebox server en mode bridge était d'insérer un switch non administrable à la sortie du freebox server et raccorder au player + routeur syno. Mais cette solution, bien que fonctionnelle, ne me plaisait pas trop. Luc
  3. Merci pour ton retour, N'ayant pas la TNT, je ne peux pas trop me passer du player. Je pense que je vais basculer la freebox en mode routeur avec deux réseaux local le temps de trouver une solution. Luc
  4. Ha oui tout à fait ! Par contre, si je débranche le player du server, Et que je branche le player sur le port 4 du RT2600ac, avec la config VID100 et marqué, Je n'ai pas accès au bouquet télé sur le player, j'ai l'icone réseau qui est barré dans le coin inférieur droit. Est-ce que le RT2600ac arrive à brasser les flux TV? Voici mon branchement :
  5. Finalement, en rebranchant la freebox sur le port WAN, cela fonctionne. Bizarre !! Maintenant, il me reste le player à faire fonctionner... J'ai bien attribué le port VLAN 100 en mode marqué. Mais sur l'écran principal du player, j'ai une icone réseau barrée. Quelqu'un sait si le server supporte qu'un seul câble en mode bridge ? je ne peux donc pas y mettre la télé. J'ai essayé, la télé fonctionne correctement mais ma connexion internet fait du yoyo maintenant. Merci, Luc
  6. Mise à jour ! Chose bizarre : Freebox server en mode Bridge : Si je connecte la freebox au syno par l'entrée WAN, je n'ai pas de connexion. Si je connecte la freebox au syno par le LAN1, et que j'active l'interface secondaire en LAN, avec les paramètres en auto : ca fonctionne ! Le syno prend bien l'adresse public de ma connexion et tout fonctionne correctement. Pourquoi sur l'entrée WAN ca ne fonctionne pas ? (avec les mêmes paramètres en auto) Merci, Luc
  7. Merci pour ton retour, Je vais essayer en mode bridge une fois Mais même le freebox server en mode routeur, avec son propre réseau, je n'arrive pas à chopper de connexion internet sur le syno 😞
  8. Petit complément : Le freebox server est branché sur le port WAN du Syno. Quand je configure manuellement la connexion sur le RT2600ac, j'ai internet pendant 2 secondes puis ça se coupe. Je pense qu'il doit y avoir un conflit, mais je ne vois pas à quel niveau. Luc
  9. Bonjour à tous, Ayant acheté un routeur RT2600ac pour améliorer mon wifi à mon domicile, Je souhaiterai également le configurer en mode routeur au lieu de simple point AP. Sauf que là, je bloque. J'ai lu plusieurs topic et tuto à ce sujet, mais je n'arrive pas à avoir internet dessus. Dans un premier temps, j'essai de connecter le routeur syno derrière le freebox server en mode routeur Ligne ADSL --> Freebox server --> Synology RT2600ac --> mon réseau Dans la configuration du freebox server, il y a le DHCP d'activer avec un réseau en 192.168.0.x et sous-réseau 255.255.255.0 et une adresse en 192.168.0.254 Dans la configuration du syno, je suis en mode routeur, Partie internet en auto Dans la partie Paramètres de l'ISP je n'ai rien de configurer : Et dans la partie local : Ce que je ne comprends pas, c'est que d'après d'autre poste, cette configuration fonctionne chez certains. J'ai également essayer avec le freebox server en mode bridge, mais ne fonctionne pas mieux. Quelqu'un a d'autres pistes à fouiller? Merci, Luc
  10. Finalement j'ai trouvé le même problème sur un autre post : Si quelqu'un peut aider quand même car le sujet n'est pas totalement clos
  11. Bonjour à tous, Nouvel utilisateur d'un Synology DS215+, j'essaie de le prendre en mains, mais je me bloque à un petit problème... Lors de l'installation, j'arrive au menu DSM où je peux configurer le NAS. Mais si par la suite, je veux m'y reconnecter, impossible. Je reçois l'erreur : Échec de l'opération. Reconnectez-vous à DSM et réessayer. Pour info, je suis en 5.2 Par contre, si j'accède aux dossiers du NAS par mon PC, en utilisant les mêmes identifiants, pas de problème. J'ai déjà fait un reset du NAS plusieurs fois, et toujours le même problème. J'ai aussi essayé d'y accéder par un autre PC et par tablette, même soucis. Si quelqu'un voit d'où ça peut provenir. Merci, Luc