This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Razmote

Membres
  • Compteur de contenus

    39
  • Inscription

  • Dernière visite

À propos de Razmote

  • Rang
    Initié
  • Date de naissance 28/03/1961

Profile Information

  • Gender
    Male
  • Location
    Aux pieds de la bonne mère

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Test du débit, toujours pareil... Bon c'est pas grave, je n'écouterai pas de musique en transférant des fichiers 😬 Merci à vous.
  2. Bonjour Firlin et Shad, Alors sur le PC, occupation faible et sur le NAS également. Pour la musique, j'utilise un simple lecteur sur mon PC, qui lit directement par le réseau, donc sans passer par DLNA et MinimServer. J'ai BubbleUpnp Serveur qui tourne alors que le paquet est sencé être arrêté... Je vais le désinstaller et redémarrer pour voir. Oui je copie des .mkv entre 4 et 12 GO et c'est pendant ce temps la que j'écoute un peu de musique se trouvant sur le NAS, mais ça coince. Je n'ai aucun souci pour lire les vidéos en FULL HD, c'est juste lors d'un accés double sur le NAS (film ou copie et musique) que ça coince. Il est possible que le GEN 8 soit plus performant dans les échanges de données. Merci 😉 PS : je viens de redémarrer mon 1515+ et j'ai 50% d'utilisation de mémoire en moins depuis la désinstallation de BubbleUPNP server. Je testerai la copie de fichiers et la lecture musicale ce soir.
  3. Bonsoir à tous, J'ai un petit souci avec un DS1515+ lors de transferts de fichiers, je m'explique. J'avais avant un HP GEN 8 avec Windows 10 dessus, celui ci était connecté sur un réseau 1000MB et faisait office de serveur de fichiers. J'ai 1 PC à la maison qui me sert de poste de travail. Quand je transférai des fichiers à partir de mon PC vers le GEN 8, j'avais un débit annoncé par l'exploration entre 70 et 90mo/s voir plus. Quand je fais la même chose avec le DS1515+, le débit est moins important 40 et 65 mo/s ce qui ne me gène pas, mais par contre si j'essaie d'écouter de la musique qui se trouve sur le DS1515+ pendant le transfert, la lecture du morceau est hachurée, saccadée avec des temps de pause de quelques secondes. Avec le GEN 8, l'écoute de la musique en même temps que le transfert ne posait aucun problème... Y a t il quelque chose à faire sur le DS1515+ pour mieux répartir la répartition du transferts de données ? Ou le DS1515+ est beaucoup moins performant que le GEN 8 ? Je précise que les cables réseaux, switch et PC client sont les mêmes. Merci d'avance.
  4. Bonsoir firlin, Désolé, je n'avais pas eu de notification sur ta nouvelle réponse... Pour faire court, j'ai tout transféré disque par disque sur un disque que j'avais en plus, ça m'a pris une semaine mais au final tout est ok maintenant... Merci :)
  5. Bon, vu que le sujet ne passionne pas les foules, j'en conclus que je dois être le seul à avoir ce problème... Ce qui est marrant c'est qu'au bout de 3 jours, la taille réelle est bien revenue et sans rien faire... J'ai un autre dossier à déplacer je verrai bien si cela fait pareil 😄
  6. Ok, merci Varx... Si je comprends bien, Docker est une application de virtualisation, celle ci permet de faire tourner des applications Synology, Linux, autre ? dans un espace cloisonné. Je suppose qu'une partie du disque contient l'image de la virtualisation et que donc, on peut sauvegarder toutes ces images au cas ou, quelque soit la machine à condition que celle ci soit compatible... Dans ce cas, il faudra virtualiser toutes les applications installées ? Y a pas quelque chose de plus simple, style True Image par exemple... Merci 🙂
  7. Salut Evotk, J'ai un DS1515+... Docker est un paquet Synology ? c'est l'application de virtualisation ? Merci 🙂
  8. Bonjour à tous, Y a t il la possibilité de sauvegarder uniquement ses applications ainsi que leurs paramètres ? J'ai essayé avec HyperBackup mais celui ci ne me propose que HyperBackup et Oauth, il me manque Plex, SabZnbd, MinimServer et pleins d'autres... Autre question, peut on faire une sauvegarde de l'image du système qui content les applications ? Le but étant de remonter rapidement un système à partir d'une sauvegarde en cas de crash disque ou crash machine. Merci 🙂
  9. Bonjour à tous, J'avais 1 disque de 1 TO sur lequel j'avais crée un volume et 4 dossiers partagées. Comme cela occupait 800GO et qu'il me restait pas grand chose, j'ai ajouté un second disque de 2 TO. J'ai déplacé un des 4 dossiers qui faisait 600GO du volume 1 sur le volume 2 crée sur le second disque. Tout c'est bien passé sauf que la taille occupée affichée dans DSM 6.2 du disque 1 est toujours la même, pratiquement 800GO alors que le dossier partagé a été déplacé sur un autre volume d'un autre disque. De plus si je calcule la taille que devrait faire le disque 1 sans l'OS, avec les 3 dossiers partagés qui restent cela fait même pas 200GO et DSM m'affiche 800GO utilisés. Y a t il une procédure que permette de retrouver la bonne taille disque ? Merci d''avance.
  10. Merci Mic pour ta réponse... Tiens j'avais pas vu qu'on était voisin 😎 Je vais essayer la solution de firlin, on verra bien... Par contre dans le tuto c'est Backup & Replication qui est utilisé pour faire la sauvegarde. Avec DSM 6.2 je n'ai plus ce paquet, quel paquet dois je utiliser pour faire la même chose, surtout sauvegarder les paquets installés ? Merci 🙂
  11. Bonjour Mic J'ai bien compris que les paquets étaient installés que sur un seul disque. J'ai 3 disques de 2 TO et 1 de 4TO déclarés en SHR et sans sécurité. Il n'y a aucun groupe de disque, juste 1 volume par disque. Le terme totalement impossible revient souvent en informatique, je l'ai entendu des tas de fois en 35 ans de carrière et malheureusement malgré le fait que cela soit impossible, il arrive que cela soit possible sans qu'il n'y ait d'explication... Pour faire court, j'avais donc 4 disques dans mon Syno qui tournait sous DMS 5.2, je retire le disque No 3 et je redémarre, verdict : Le Syno ne démarre plus, quand je me connecte dessus il me propose l'assistant d'installation. Je remets le disque No 3 et le Syno démarre… Je précise que les 3 autres disques fonctionnent parfaitement et contiennent bien des données. Enfin bref, le problème n'est pas la… Je pensais donc après avoir installé mon DSM 6.2 sur un disque neuf et avoir tout paramétré, pouvoir ajouter ces 4 autres disques. Apparemment non donc, je vais donc mettre ces 4 disques dans mon DS1515+ et suivre l'assistant qui va surement upgrader le système en partant de DMS 5.2 à 6.2… Le résultat ne sera peut être pas le même car d'un coté je pars sur un DSM 6.2 tout propre et de l'autre je pars d'une migration, ce qui n'est jamais bon quelque soit l'OS. Merci de ton aide en tout cas.
  12. Bonjour MIC, Sur les 4 disques que j'avais dans mon Synology avec DMS 5.2, seul 1 seul disque permettait de démarrer le système. J'avais testé pour m'amuser, j'ai démarré avec un seul disque et je changeais de disque à chaque fois... Chaque disque était déclaré en SHR individuel et avec une seule partition. Je ne peux pas faire comme l'a dit firlin, car mon ancien Synology ne fonctionne plus... Maintenant je pourrais monter les 4 disques de mon ancien syno sur le nouveau. Reste à savoir si je laisse le disque initial avec DSM 6.2 ou si je ne mets que ces 4 disques. J'ai lu aussi que les disques SHR ne seraient plus pris en compte sous DSM 6.2 sans faire une manip spéciale, si c'était le cas tout s'expliquerait... Merci.
  13. Alors le DS1515+ est d'occasion mais il est en super état, pour le moment il fonctionne bien... Je suis au courant pour le bug du CPU, celui ci à 5 ans et au pire j'ai trouvé la parade pour ce bug sur le net, une petite résistante à souder sur la carte mère et hop il reprend vie ! J'avais fait une sauvegarde de la configuration de mon ancien NAS que j'ai importé dans le DS1515+, de ce coté pas de souci, j'ai bien mes partages de fichiers, utilisateurs, etc... Problème je ne peux plus utiliser mon ancien NAS qui tournait sous DSM 5.2 car il est HS. Je me retrouve donc avec 4 disques que j'aimerai bien ajouter à mon DS1515+ mais tout en garder les données... Je ne comprends pas pourquoi DMS 6.2 me demande pas de migrer le 1er disque que j'ai ajouté dans le DS1515+... Peut être à cause du fait il n'y a pas de boot sur 3 des 4 disques, car un jour j'ai voulu tester les disques et seul 1 des 4 permettait de démarrer sous DSM 5.2. Pourtant ces 3 disques sont bien reconnu et possèdent des volumes avec des données. Merci 😉