This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

loufa

Membres
  • Compteur de contenus

    5
  • Inscription

  • Dernière visite

  1. Bonjour à tous, Je viens d'installer le service Plex sur mon syno 2411+ Installation impeccable Prise à distance aussi Installation sur ma TV sony + tablettes parfait Bref c'est vraiment un bon outil de gestion de mes vidéos. Toutefois, j'ai un problème récurrent ou du moins deux problèmes que je n'arrive pas à corriger sur mes films uniquement (j'ai pas encore voulu tester sur mes séries) 1er problème Si je déplace un film d'un répertoire A vers un répertoire B dans plex, je continu de le voir dans mon le répertoire A ? Pourquoi ne veut il pas se supprimer ? En faisant actualiser ma médiathèque c'est pareil, Le système continu de voir mes films dans les 2 répertoires si ce n'est que dans le répertoire A il marque inaccessible quand je clique sur le film. Quelqu'un aurait une idée ? je tourne en rond 2ème problème J'ai un film dans mon répertoire A avec la bonne jaquette et le bon synopsis. Si je le déplace le film en question dans un autre répertoire, le répertoire B, il apparait mais sans jaquette, ni synopsis. Je vois seulement une mauvaise image et sans le descriptif du film Ce pb ce fait avec certains films mais pas tous. Disons que c'est un peu aléatoire. Pourtant je nomme tous mes films de la forme nomdufilm.mkv (sans date et accent, et autres syntaxes zarbis) La version de mon Plex est à jour (maj manuelle) sur mon syno et la configuration de Plex et je dirais standard. Quelqu'un aurait une solution ? j'ai beau redémarrer le service Plex ou mon nas, c'est idem mais de toute façon je pense pas que cela soit une bonne solution. Dans l'attente de vous lire Merci
  2. Bonjour à tous, Sur mon synology je constate un problème aléatoire que je n'arrive pas à corriger, peut-être une âme charitable saura m'expliquer mon bug Dans File station j'ai crée l'arborescence suivante : Répertoire Video sous répertoire /Films sous répertoire /Films HD sous répertories Année 2015 + Année 2014 + Année 2010 à 2013 + etc... Dans chaque sous répertoire je copies mes films de la forme : nomdufilm + date.mkv Dans vidéo station, j'ai crée plusieurs bibliothèques comme Films HD 2015 Films HD 2014 Films HD 2010 à 2013 etc... et pour chacune des bibliothèques je fais pointer le dossier en question que je retrouve dans mon files station Exemple Pour la bibliothèque Films HD 2015 je fais monter le dossier /video/Films/Films HD/Année 2015 Pour la bibliothèque Films HD 2014 je fais monter le dossier /video/Films/Films HD/Année 2014 Pour la bibliothèque Films HD 2013 je fais monter le dossier /video/Films/Films HD/Année 2010 à 2013 etc... quand je clique sur ma bibliothèque 2015, je vois tous mes films et jaquettes quand je clique sur ma bibliothèque 2014 je vois juste un répertoire nommé Bonne année !!! avec rien dedans, bref je vois pas mes films / jaquettesCe qui est bizarre c'est que cela me le fait sur certains dossiers / bibliothèques et d'autres non... Quelqu'un aurait il une idée ? Cela viendrait-il du fait que j'ai crée des sous répertoires avec des accents ou des espaces ? ps : j'ai installé Plex et je ne rencontre pas de problème. En vous remerciant par avance de vos réponses
  3. loufa

    Video Station sur TV Sony

    Oui il y a l'appli plex sur le store de sony et pareil sur le syno. Je me tâte à l'installer sur mon syno
  4. loufa

    Video Station sur TV Sony

    Merci Firlin pour ta réponse. C'est bien ce que je pensé. Du coup, c'est ce que je fais je visionne sur ma tablette le synopsis du film que je veux et après je le lance sur ma TV. Bon ben on va demander au papa noel une tv samsung, pfff 330 jours à attendre.....
  5. Bonjour à tous, Je dispose d'un Nas synology modèle DS2411+ brancher sur ma freebox révolution. Ma TV Sony (supportant le DLNA), accède sans problème au contenu du nas mais je souhaiterai avoir les jaquettes directement en affichage sur ma TV au lieu des noms de mes films. Cela est il possible ? J'y arrive à partir de mon pc, smartphone et tablette mais impossible de ma TV sony. Auriez vous un conseil ou une astuce ? Au plaisir de vous lire Cordialement