This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Aguen

Membres
  • Compteur de contenus

    1
  • Inscription

  • Dernière visite

  1. Bonjour, J'ai fait une installation complète d'un media serveur pour avoir accès à mes films séries et musiques. J'ai choisi plex pour son interface et aussi pour le fait que l'on peut visualiser ses films et séries sur tablette android. J'ai fait l'acquisition d'un chromecast audio pour transférer le son sur ma chaine hifi et pouvoir regarder mes films un peu partout dans ma salle. Pour l'instant je n'ai pas encore acheter l'application plex sur android et je ne suis qu'en mode demo voulant faire des essais avant. Lorsque je lance un film ou une série par le biais du chromecast audio, il envoie le son mais l'image de la tablette deviens noire (comme ci l'application envoyer aussi l'image). Je ne peux pas regarder le film avec le son sur ma chaine hifi :( Y a t il des paramètres à activer dans plex ou le chromecast audio pour enfin avoir le film sur ma tablette tout en écoutant la piste son sur ma chaine? Ou bien est ce la version de demo de plex sur android qui bloque cette fonctionnalité et faire l'achat résoudra t-il le problème? Merci!!!