This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

lecrazyfrog

Membres
  • Compteur de contenus

    15
  • Inscription

  • Dernière visite

À propos de lecrazyfrog

  • Rang
    Initié

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bon... j'ai un peu honte mais peut-être que ça servira à quelqu'un... un jour... En fait j'avais oublié que sur le 415play il y a 3 ports en 2.0 et 2 en 3.0.... Forcément quand je branche le DD sur un 3.0 ça marche mieux....😔 Merci d'avoir passé du temps sur mon problème de noob...
  2. En tout cas merci de t'être penché sur mon cas. Je me demande s'il n'y a pas un souci de compatibilité avec le DD même si c'est un LaCie on ne peut plus banal... Mais le fait que je ne puisse pas faire de test SMART et que le voyant d'activité du DD reste allumé en permanence me font douter.
  3. J'ai essayé avec un autre DD sans que ça change quoi que ce soit.. J'ai réinstallé Hyper Backup, j'ai essayé tous les ports USB, nada... Maintenant quand je lance une sauvegarde, il reste bloqué à "en attente"...
  4. "exception occurred while backing up data" Par ailleurs, le NAS est en bonne santé, par contre quand je vais dans le gestionnaire de périphériques, je ne peux pas faire de tes SMART sur le disque USB (le bouton est "grisé").
  5. Bonsoir tout le monde, Voilà quelques jours que j'essaye de mettre en application ce super tuto pour effectuer les sauvegardes de mon NAS. J'ai fait tout comme c'est marqué sans difficultés. Par contre, quand je lance la tâche à partir d'HyperBackup (sauvegarde vers un disque en USB, un LaCie d'1To) celle-ci s'arrête systématiquement au bout de quelques minutes avec un échec. J'ai bien formaté le disque en EXT4, celui-ci est vu par File Station et je peux y inclure des dossiers en les glissant-déposant. D'ailleurs il y a un dossier hbk dessus correspondant à l'embryon de sauvegarde. J'ai beau retourner le problème dans tous les sens, je n'arrive pas à comprendre ce qui bloque. Je commence à désespérer d'arriver à faire une sauvegarde. Si une âme charitable pouvait m'aider. Un grand merci.
  6. Merci pour vos réponses. J'en déduis que dans mon cas, où je partage le NAS juste avec ma femme et on a les même droits, le Drive se justifie moins... Je suppose que si on travaille sur des docs avec des personnes extérieures au NAS alors il faut passer par le Drive. Je suppose que je verrais à l'usage.
  7. Bonjour à tous, j'ai un question très basique et qui peut paraître bête... mais à partir du moment où tous les utilisateurs du réseau peuvent accéder au NAS de n'importe où pour modifier des dossiers, quelle est l'utilité du Drive? Merci d'avance pour vos éclaircissements.
  8. Je profite de ce post pour exposer ma question à propos des droits. Le dossier Photo du serveur est divisé en 1- photos de famille 2-photos perso de ma femme et 3- mess photos perso avec dans l'idée que chacun n'ait que les droits pour aller dans photos de famille et les perso. Sur photostation, les droits sont correctement attribués conformément aux règles ci-dessus. Par conter, si je me connecte à partir du Finder de mon Mac, j'ai accès à tous les albums et idem sur le Mac de ma femme. Quelqu'un aurait une idée d'où est-ce que ça pourrait venir? Merci d'avance
  9. Je reviens à la charge avec ces histoires de permissions. Nous sommes deux à utiliser le NAS. Via DSM : pas de souci, les permissions sont respectées. Mais quand je passe par Finder, j'ai accès à tous les dossiers, même ceux pour lesquels je suis supposés ne pas avoir accès. Quelqu'un sait-il a quoi c'est du? En corollaire : il vaut mieux passer par DSM pour charger le NAS, ou le Finder fait la même chose? merci pour vos réponses
  10. pour ma part j'ai une question beaucoup plus basique : J'utilise Quickconnect pour me connecter à distance et ça marche très bien. Maintenant, comment faire pour que les autres membres de ma famille puissent se connecter aussi. S'ils utilisent mon identifiant Quickconnect, ils auront accès à tous les fichiers auxquels j'ai accès. J'ai essayé de créer un ID Quickconnect pour eux mais je n'ai pas trouvé. Merci pour vos réponses.
  11. Je confirme ce qui est dit plus haut... Un bon tuto sur comment configurer les permissions serait un vrai plus. J'ai beau lire et relire les posts qu'il y a sur le sujet et je ne pige toujours rien... Dernier exemple : sur DSM, avec mon compte utilisateur, je n'arrive pas à créer un dossier dans mon "home" car "je n'ai pas les droits" or j'y arrive dans Finder... va comprendre... De même, sur le compte admin, je n'arrive pas à modifier les fichiers partagés... bref un vrai bazar. En tout cas, merci à domlas pour son post qui a commencé à dissiper le brouillard...
  12. Merci beaucoup pour votre réponse rapide. Je vais suivre votre conseil. Du coup, il suffit que je le désactive, ou bien il faut que j'enlève à admin tous ses droits?
  13. Bonsoir à tous. J'ai une question bête qui me trotte depuis que j'ai installé mon NAS. Celui-ci est destiné à l'usage de la famille (ma femme et moi pour l'instant) et aux éventuels invités que j'autoriserais à se connecter. Du coup, je me suis mis dans le groupe des administrators. La question que je me pose est donc à quoi sert le compte "admin" si j'ai (mon compte utilisateur) les mêmes droit que l'admin? Faut-il quand même se connecter comme admin pour effecteur certaines configurations ou bien avec mes droits ça ne change rien...? Merci pour vos réponses.
  14. Bonjour à tout le monde. Je suppose que j'ai un profil d'utilisateur de NAS assez standard : plusieurs appareils à droite et à gauche ainsi que des fichiers à partager ave la famille, je cherchais une solution pour tout centraliser et pouvoir y accéder un peu n'importe où. J'ai donc récemment fait le pas dans le monde des NAS en m'achetant un DS415play que je découvre depuis quelques jours. Je me rends compte, comme souvent avec les technologies numériques, que ça nécessite un bon investissement en termes de connaissances... J'ai commencé il y a quelque temps en parcourant le forum. Je cherche maintenant à les approfondir pour pouvoir optimiser le système et d'ici quelque temps, qui sait, aider les autres à configurer et utiliser la bête... Au plaisir de vous lire. Mes équipements : iMac de 2008, Macbook pro de 2010, iPad, iPhone et la DS415play avec un UPS APC BE700G-FR