This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Doupax

Membres
  • Compteur de contenus

    5
  • Inscription

  • Dernière visite

À propos de Doupax

Doupax's Achievements

Newbie

Newbie (1/14)

0

Réputation sur la communauté

  1. Bonjour, en utilisant le Cloud Station Backup, je parviens à mes fins. En récapitulant, j'utilise Lightroom/Photoshop en travaillant sur mon répertoire Photos situé sur un disque annexe et non sur le NAS, et une fois le travail terminé j'active la synchronisation et mon NAS met à jour tous les fichiers créés et/ou modifiés sur mon NAS. Donc, problème résolu me concernant. Bizarre, qu'à la MAJ 6.0 tout fonctionnait encore comme si de rien n'avait changé et le problème est survenu presque 3 semaines plus tard.
  2. Bonjour, je suis sous Windows 10 à jour et la dernière version en vigueur de Firefox. Pour info, je me suis mis au navigateur Chrome et je peux utiliser de nouveau mon NAS comme il faut et tout marche bien apparemment, pas de plantage constaté. J'ai créé un ticket sur l'assistance technique de Synology. Après quelques tests infructueux de leur part, l'ingénieur chargé de mon cas, m'a demandé l'autorisation de prendre le contrôle à distance de mon PC. le truc c'est qu'il est à Taïwan et moi ici en France avec 7 heures de décallage horaire. Il sera à même de trouver le souci avec Firefox, enfin, je l'espère. J'essaierai de comprendre le problème une fois qu'il m'aura dit de quoi il en retourne avec Firefox. Je vous ferai dans la mesure du possible un compte rendu en essayant de vous donner la solution. cordialement
  3. Bonjour, effectivement soit il faut que je revois ma façon de procéder et ma méthode de travail soit une solution existe malgré tout. Il n'y a pas de raison d'échouer avec ce qui est mis à notre disposition pour parvenir à nos fins. J'ai commencé comme ceci pour voir où ça me conduira : j'ai lancé l'application Cloud Station Backup où j'ai pu sélectionner mon répertoire Photos sur le disque annexe I:, c'est un peu long ce n'est pas terminé. Le NAS copie effectivement mon répertoire comme je le veux. Ensuite je travaillerai un peu sur Lightroom et je verrai si une fois terminé le travail une synchronisation des fichiers se fera comme je l'exige. Merci pour ton info sur une méthode alternative de travail, malgré tout, je te tiendrai au courant de mon expérience. Je ne pense pas que tu changeras ta méthode de travail mais aura le mérite de partager nos expériences. cordialement
  4. Bonjour, Avant la maj. 6 de DSM, j'utilisais Cloud station pour synchroniser mon dossier Photos situé sur un autre disque dur que C:, le lecteur I:. La maj. s'est faite et suis donc passé à la 6 depuis qu'elle est devenue officielle. Jusqu'à hier, mon répertoire Photos était toujours synchronisé sur mon NAS et tout fonctionnait très bien. Hier soir, je démarre mon Windows 10, sans n'avoir absolument rien modifié où que ce soit, une alerte avec un message dans la barre d'icône de Windows 10 me signale : état anormal. Je pense à un bug au démarrage, je redémarre, rien ne change, toujours le même message d'état anormal. Je tente de délier j'essaie de recréer une synchronisation, mais j'avoue un peu me perdre dans tout ça et n'arrive plus à répéter l'opération. J'expose mon idée de départ pour que ce soit bien clair : Avant mon souci voilà ce qui était correctement appliqué et ce que je voulais : - je mets en pause la synchronisation pour travailler tranquille - je travaille sur Lightroom et/ou Photoshop avec les photos situées dans le répertoire Photos situé sur le disque I: - une fois mon travail achevé, je remets la synchronisation en route, Cloud Station faisait son boulot donc, le répertoire Photos sur le disque I: se synchronise avec mon NAS, ce qui dans la démarche était parfait. petite info d'importance, je n'ai nullement besoin d'avoir accès à mes photos en dehors de chez moi, juste la synchronisation du répertoire Photos situé sur le disque I: avec mon NAS comme avant. Voilà ce que je veux faire. Est-ce que quelque chose m'a échappé où je m'y prends mal? Une aide détaillée de votre part serait la bienvenue. D'avance merci.
  5. Bonjour, depuis l'installation de la dernière version de DSM 6.0-7321 je ne peux plus gérer mon Synology DSJ215J en collaboration avec Firefox. En effet, Firefox plante constamment et se bloque lorsque j'accède au NAS. Par exemple, quand je souhaite donner un accès utilisateur le navigateur plante. Je commence la démarche en créant un utilisateur, je rentre les données dans le panneau info utilisateur, dès que je valide le panneau suivant plante et plus rien, je dois fermer le navigateur. Je n'ai aucune idée vers quelle direction partir, ni quoi vous donner comme information de plus pour être aidé. Je pense qu'il y a un souci avec le plug-in Java et/ou avec une histoire du certificat. Quelles informations puis-je vous donner pour m'aider à me sortir de ce souci? J'ai essayé avec Internet Explorer et il semblerait que ça passait mais Java et/ou le certificat semble aussi poser problème. Sachant qu'avec la dernière version de DSM 5 je ne rencontrais pas de problèmes. Pourtant rien n'a changé chez moi si ce n'est cette dernière version de DSM. D'avance, merci, et n'hésitez pas à me demander des infos pour avancer, je démarre avec mon NAS