This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

ComboDrums

Membres
  • Compteur de contenus

    73
  • Inscription

  • Dernière visite

À propos de ComboDrums

  • Rang
    Novice Syno

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour, Alors pour ma part le problème s'est débloqué lorsqu'il y a eu des intempéries qui ont arrêté le courant (malgré un onduleur)... Après redémarrage, les download sont repartis. Par contre, les recherches n'aboutissent plus que sur 1 seul site de torrents. Je pense que c'est dû au fait que les site de torrents sont fermés les uns après les autres...
  2. J'avais déjà tenté cette manipe mais rien n'y fait... D'ailleurs si je désinstalle Download Station puis que je le réinstalle, ma liste de download est toujours là ainsi que le dossier que j'avais paramétré pour les stocker. Je cherche à faire une réinitialisation totale. Merci.
  3. Pour info je me sers de Download Station sur 2 NAS : sur mon perso à la maison les recherches ne fonctionnent plus et je suis obligé de copier / coller des liens magnet ou d'importer des torrents sur mon pro au taf les recherches ne fonctionnent plus et aucun download ne commencent. Voila voila...
  4. Je viens de tenter un redémarrage de mon switch sur lequel le NAS est connecté en LACP et ça n'a rien changé. Même un download tout con en HTTP comme http://support.apple.com/downloads/DL1918/en_US/macosupdcombo10.12.5.dmg ne fonctionne pas...
  5. Je viens d'effectuer la MAJ et ça ne résout pas le problème. J'avais déjà eu un cas similaire il y a 2 ou 3 ans et j'avais du réinitialiser complètement Download Station mais je ne trouve plus comment faire ça. Une idée ? Merci.
  6. Bonjour, Même problème sur mon NAS pro même avec des liens HTTP. J'ai tenté de réinitialiser totalement Download Station en le désinstallant / réinstallant mais apparemment ça ne suffit pas car ma liste de download est toujours présente. Comment le réinitialiser totalement ? Merci.
  7. D'après ce j'ai compris et testé, non tu ne peux pas faire un snapshot sur support externe du coup en aucun cas tu peux te service de ce système comme sauvegarde mais juste comme un instantané (n'est-ce pas Fenrir ?). Moi étant donné que j'ai déjà une Time Machine de mon Mac sur le NAS qui sauvegarde toutes les 2H + un CloudStation qui répercute sur pas mal de machine, je n'ai finalement pas mis en place les snapshots qui revenaient (en gros) au même.
  8. Et maintenant après un reboot j'ai une alerte de volume planté et le disque 1 est défectueux... Il faut donc que je vérifie ce qui cloche avec ce disque. Quelle procédure suivre ? Merci.
  9. Bonsoir, Le problème est réapparu... J'ai relancé une sauvegarde Hyper Backup en y rajoutant pas mal d'éléments et c'est à ce moment là que tout part en couille. En effet, après plusieurs heures à sauvegarder, le serveur tombe. Impossible d'y accéder et les diodes des disques tournent beaucoup. Comme si une boucle infinie s'était déclenché. Le ping était correct par contre. la seule solution pour reprendre la main est de redémarrer le serveur à l'arrache en débranchant le secteur ou alors en appuyant sur le bouton d'allumage mais cette opération prend plusieurs heures avant que le serveur ne réponde... Je suis grave saoulé par ce problème car en plus je n'ai pas de sauvegarde fiable du coup...
  10. Et pour la sauvegarde tu fais bien d'en parler car ça fait maintenant plus d'un mois que je me galère à en ravoir une. J'en parle ici >>>
  11. Si ça venait d'un HDD, une diode me l'indiquerait non ? Car là elles clignotent normalement et calmement... Alors ce matin je l'ai encore redémarré puis je suis parti au bureau et là je viens d'y accéder à distance sans trop de problème... Ce problème est donc très aléatoire et je ne trouve pas la solution... Je suis sûr que le serveur pourrait tomber au bout de plusieurs heures d'utilisation... J'ai configuré les disques internes pour qu'ils rentrent en hibernation au bout de 20min, je vais tenter de désactiver cette option pour voir...
  12. Bonjour, Depuis quelques jours, je n'arrive plus à accéder à mon NAS perso, un vieux mais fidèle 211j. Que ce soit via les app IOS ou l'interface web. Les diodes n'indiquent aucune erreur, par contre le ping est assez long et aléatoire. J'ai tenté de le redémarrer plusieurs fois mais ça ne résout pas le problème. Une idée ? Merci.
  13. Bonjour, Je souhaiterais exporter simplement un rapport des factures de ma société sur Open ERP 7 dans un tableau excel avec des infos comme la date de la facture, le nom du client et le montant mais l'export CSV me crache trop d'infos et notamment il crache une ref du client et non pas son nom. Est-ce possible ? Merci.
  14. Ok merci. Là je cherche à économiser le plus d'espace disque possible sur le NAS en vue d'archiver mes projets vidéos terminés (je tiens un studio vidéo (https://www.facebook.com/videoandgo/)) et certains de mes projets font jusqu'à 1To. Avec ma TM stockée sur le NAS je peux remonter jusqu'à début septembre en + des versions de fichiers de CloudStation dont je me sers pour dispatcher mon taf sur mes iDevices + mon NAS perso à la maison qui lui même sauvegarde ces fichiers avec HyperBackup ce qui me procure pas mal de solutions au cas où je perdrais des fichiers. Par contre Hyperbackup ne fait pas de snap il me semble mais copie intégralement le fichier s'il a été modifié n'est-ce pas ?
  15. Ok mais du coup je suis un peu perdu entre toutes ces solutions de sauvegarde et j'ai l'impression qu'elle font doublon... En plus de ça on peut pas faire de snapshots sur un disque externe ce qui réduit l'intérêt de la sauvegarde... Là j'ai 1 hyperbackup + 1 cloudstation (qui après vérification garde les fichiers supprimés) et une timemachine sur mon iMac du coup je pense pas avoir besoin des snapshots si j'ai bien compris leurs fonctionnements...