This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Mugui

Membres
  • Compteur de contenus

    6
  • Inscription

  • Dernière visite

  1. Je viens de redescendre à la version 6.0.1 et là cela refonctionne nickel. Merci.
  2. Oui effectivement. Merci beaucoup pour l'info. Du coup je vais voir pour downgrader à la version précédente. Savez vous si Synology le prévoit dans le système ou si je dois télécharger l'ancienne image ? Et si c'est le cas où puis je la télécharger ? Merci par avance.
  3. Bonjour à tous, Je joue avec le synology depuis plusieurs mois et dans l'ensemeble cela fonctionnait bien. Seulement depuis ce matin je n'arrive plus à me connecter en https avec les applications mobiles (ds audio, ds video, ds finder ...). J'ai essayé avec un autre téléphone et même problématique il me met "diskstation n'est pas connecté". Je précise que les deux terminaux fonctionnaient très bien sur toutes ces applications en LAN et en WAN et cela depuis plusieurs mois (je m'en sers presque tous les jours). De plus je précise que je me connecte avec l'id quick connect de synology. Petite précision à l'heure actuelle, si je n'utilise pas l'HTTPS je n'ai pas de problème de connexion (Ni en LAN, ni en WAN) (mais j'avoue que j'aimerai bien éviter :-) ) Alors entre temps, aujourd'hui, j'ai eu une mise à jour synology et j'ai bidouillé deux ou trois trucs sur les certificats du synology ... J'essaie désespérément de remettre les choses comme avant sur le synology, vérifier les ouvertures de ports sur le routeur, mais rien n'y fait. Pourriez vous m'aider svp ? Je vous remercie par avance.
  4. Bonjour, Merci pour cette grande explication. Alors pour commencer voici le détail de ma configuration : DS716+ + DX213. 4 Disques en SHR. DSM 6.0.1 Je ne l'ai pas précisé dans mon poste initial mais je passe par quickconnect via internet et je ne rencontre aucun soucis. En revanche c'est uniquement en local que je rencontre ce soucis. Si j'ai forcé en HTTPS c'est que je voulais qu'il soit crypté à travers internet. Je n'ai pas vu l'option pour le crypter à travers le net et non via le réseau local. Pour la création du nom de domaine, je dois en acheter un c'est bien cela ? Est ce vraiment bien nécessaire, alors que j'en ai juste besoin pour du local ? Concernant let'sencrypt, je devrai renouveler l'opération tous les trois mois ? Ne vaudrait il mieux pas que je passe par un certificat auto-signé ? Je précise le PC sur lequel je veux y accéder est un PC de bureau fixe qui ne bouge pas du réseau local. Je vous remercie par avance pour votre retour, car j'avoue que je suis dessus depuis un bon moment et je ne m'en sors pas.
  5. Bonjour, Je fais du WOL sans aucune problématique, sur mon réseau local, avec DS Finder. Par contre je n'arrive pas à faire du WOW (Wake On Wan) ? Est ce possible ? J'ai essayé de mettre le serveur sur la DMZ et cela ne change rien. Dois je avoir une adresse IP statique ? A l'heure actuelle j'utilise le nom obtenu par Synology. Je vous remercie par avance.
  6. Bonjour à tous, J'essaie désespérément de faire en sorte que sur mon réseau local, je puisse me connecter via chrome en https sur mon NAS, sans pour autant qu'il me dise que cela n'est pas un site sûr. J'ai essayé des tas de tutos (génération du certificat par un tiers, auto-signature, certificat let's encrypt ...). Chrome me dit toujours que le site n'est pas sûr. (j'ai essayé avec l'adresse IP, ainsi qu'avec le nom du serveur). J'ai clairement raté quelque chose. Je précise que je ne souhaite pas payer. Je vous remercie grandement par avance.