This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Papa Lune

Membres
  • Compteur de contenus

    8
  • Inscription

  • Dernière visite

  1. Bonjour, Perso, je n'y arrive pas. Ma Livebox a automatiquement reconnu la configuration UPnP Plex en lui attribuant le port externe 11871 ce qui ne fonctionne pas lorsque je tente d’activer l’Accès à distance dans la config de Plex. J’ai donc essayer d’attribuer manuellement un port externe sur ma box et dans Plex. Quelque soit le port utilisé (entre 20 000 et 50 000 selon certains article en anglais de Plex, à 32400 comme pour l’interne ou 32401 selon d’autres articles) rien n’y fait, toujours pas de contrôle à distance et d’accès stable par Internet en dehors de mon réseau domestique. 35 000 pour copier vos suggestion, c'est la même chose. Le problème vient peut être de ce que je ne peux pas désactiver la fonction UPnP sur la livebox car elle est nécessaire à la TV. Merci pour votre aide
  2. Papa Lune

    Créer un .torrent

    Bonjour, C'est un limitation ennuyeuse. Quelqu'un a t il essayé avec transmission?
  3. Se reporter à ce fil.
  4. Bonjour, Je MAJ le sujet, ces échanges m'ayant été utiles. Impossible d'allumer le NAS avec DS Finder. De mon Iphone, j'utilise RemoteBoot qui fait le job que ce soit avec l'adresse IP locale ou avec l'adresse IP distante..
  5. OK Merci. Effectivement, on peut ensuite remonter dans root.
  6. Bonjour, Cela fonctionnait très bien après avoir suivi ce tuto très clair: http://88.198.168.163/screens/ms/T411_et_Synology.html Mais la connexion ne fonctionne plus. Même problème avec Terminal pour mac. Je suis reconnu avec mon identifiant mais pas avec "root". Le ssh est pourtant activé sur le NAS. Quelqu'un a t il une idée?
  7. même problème de compte ou mot de passe non reconnu avec le nouveau dlm. Quelqu'un connaitrait il un autre moyen pour continuer à utiliser son NAS sur les téléchargements T411? J'ai bien installé l'appli Transmission de la communauté mais comment y entre t on le nom d'utilisateur et mot de passe T411??
  8. Cherchant désespérément la solution pour le PC de mon fils depuis un an, je tombe enfin sur votre post. Qui résout exactement mon problème. J'avais du en effet remplacer son DD magnétique, qu'il avait cassé, par un .... SSD Samsung magician. Je me suis inscrit sur ce forum pour vous remercier.