This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

yann31

Membres
  • Compteur de contenus

    9
  • Inscription

  • Dernière visite

À propos de yann31

  • Rang
    Initié

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. yann31

    Débit USB 3.0

    Oui, j'ai essayé les deux modes avec ou sans cache. La vitesse en écriture est à peu près la même. Et c'est nettement plus rapide sur le PC.
  2. yann31

    Débit USB 3.0

    J'ai essayé de formater ma clé USB dans ce format. Je reste à des débits aux alentours de 15-20 Mo/s. Dans le moniteur de ressource, l'utilisation du disque et du volume est très important : entre 75 et 100%. C'est ce qui semble limiter le débit. Est-il normal d'avoir des performances aussi limitées ?
  3. Bonjour, Je suis utilisateur d'un NAS Synology DS112+. J'ai connecté une clé USB 3.0 sur le port USB de mon NAS et suis très étonné du débit en écriture sur celle-ci lorsque je veux transférer des données : à peine 15 ou 20 Mo/s alors que je monte allègrement au delà de 100 Mo/s avec la même clé sous Windows. Y a t-il un driver particulier à installer pour utiliser le débit USB 3.0. On dirait qu'ici le port agit comme un USB 2.0. Je vous remercie pour votre aide.
  4. Merci. Ca fait des jours que j'essaie de comprendre pourquoi cela ne marchait pas. J'étais prêt à renvoyer mon routeur, persuadé que le problème venait de la... Rectification : quickconnect fonctionne mais c'est extrêmement lent. Et du coup, mes applications ne fonctionnent plus. Je vais essayer la solution VPN pour voir si c'est plus rapide.
  5. Merci pour ta réponse mais quelle différence y a t-il entre un routeur 4G et un routeur adsl ? Dans les deux cas, cela crée une interface entre un réseau local et internet. Vu du synology, je ne vois pas ce qu'il discrimine. J'ai essayé Quickconnect également et cela ne fonctionne pas non plus.
  6. Bonjour, Je pense avoir compris d'où vient le problème : lorsque la box reboote (ce qui arrive de temps en temps lorsqu'elle se désynchronise), le serveur perd alors la connexion internet et se reconfigure automatiquement sur la passerelle qui fonctionne, à savoir celle du routeur 4G. Comment faire pour lui forcer à rester connecter sur la box même lorsque la connexion internet est inopérante ?
  7. Bonjour, Je possède un Synology DS112+ sur DSM6 que j'utilisais jusqu'à présent avec une Livebox Play. J'ai décidé d'investir dans un routeur 4G (car débit ADSL catastrophique chez moi) et ai acheté un routeur TP-Link Archer MR200. Je l'ai configuré comme la Livebox en routant les ports 80 et 5000 pour y accéder de l'extérieur. Malgré des heures passées à changer les configurations du routeur, je n'ai jamais réussi à accéder à la page d'accueil du Synology (en accès externe), alors que cela fonctionne très bien de la Livebox et qu'il me semble que les deux routeurs sont configurés à
  8. Merci pour ta réponse, mais j'ai vérifié ma configuration : mon serveur n'est pas configuré en dhcp. J'ai fait la manip à nouveau. Lorsque je lance mon script, la table de routage dans l'onglet Réseau, Route statique, Tableau de routage IP, Tableau principal se met bien à jour, par contre la valeur de gateway n'est pas modifiée dans l'onglet Réseau, Interface Réseau
  9. Bonjour, J'ai actuellement un Synology NAS DS112+ qui fonctionne sous DSM6.0 J'ai aujourd'hui 2 connexions internet chez moi. J'aimerais basculer automatiquement d'une connexion à une autre le week-end en modifiant l'adresse gateway du NAS. Pour cela, je voudrais écrire deux scripts qui se lanceraient automatiquement le samedi matin et le dimanche soir. Par contre, je n'ai pas réussi à trouver les bonnes commandes. J'ai essayé le script suivant : sudo route del -net default netmask 0.0.0.0 gw 192.168.1.1 sudo route add -net default netmask 0.0.0.0 gw 192.168.1.50 en