This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

rapsch

Membres
  • Compteur de contenus

    25
  • Inscription

  • Dernière visite

À propos de rapsch

  • Rang
    Initié

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour à tous, Je suis preneur d'une aide sur le sujet. Merci à vous. RS
  2. Bonjour à tous, Je suis preneur d'une aide sur le sujet. Merci à vous. RS
  3. Bonsoir, Mon pb est résolu par l'assistance d'Apple. Il suffisait de désinstaller/réinstaller l'application DS Photo. Tout fonctionne au poil. J'ai prévenu l'assistance de Synology et maintenant notre cher forum. Bonne soirée. RS
  4. Merci quand même. Je suis en relation avec le support de Synology qui me fait tester des solutions ... plutôt étranges. Mais bon on verra bien. Je vous tiens informé en cas de solution.
  5. Merci InfoYann pour ta réponse. De mon côté, dès que je suis en wifi dans des lieux geofencisés, les photos se téléchargent automatiquement dans le dossier photo du NAS. A la fin de chaque année, je fais le tri par date et le tour est joué. Sauf que là, cela ne se télécharge pas. Merci pour votre aide.
  6. Bonjour, Ancien possesseur d'un iphone 6 tournant sous ios 11, le père noel m'a apporté l'iphone X. Mon seul pb est que la sauvegarde de photo sur mon NAS ne fonctionne plus. J'ai vérifié les paramètres de mon iphone et de l'appli afin de que tout corresponde, mais je n'ai rien vu de différent. Il y a forcément quelque chose que je manque. Pouvez vous svp m'aider ? Meilleurs voeux pour 2018.
  7. Merci Mic13710. Comment le gérer car cela me prend une place de dingue ?
  8. Bonjour, Sur mon disque de 1To j'ai un pb : D'après le centre d'infos je l'ai utilisé à hauteur de 800Go D'après File station, je suis à 240Go. Pouvez vous svp m'aider ? Raphael
  9. Dans ton installation, quel rôle joue le switch ? Au final il va bien sur la box Orange. Cela change quoi de l'installer ? Merci pour ton aide et ta patience.
  10. Si je suis ton raisonnement, ce sera juste une redirection. Mais du coup quelle est l'adresse à saisir lors de l'identification depuis un iphone ?
  11. Perso cela ne fonctionne pas mais j'ai trouvé cela : va dans panneau de config / accès externe puis personnaliser sur la droite de la fenêtre Là tu peux paramétrer un nouveau fournisseur ddns. Paramètre et valide. Ensuite tu fais ajouter et tu retrouver ton fournisseur. Il me manque une étape pour que cela fonctionne mais je ne sais pas faire. Une idée ?
  12. Merci pour vote aide. Je ne comprend pas bien car lorsque je tape le sous domaine souhaité, je suis renvoyé directement vers la page admin de ma box ??!! Normal ? Une idée?
  13. @phoenix916 Merci pour ton aide. Du coup j'ai fait le paramétrage de 1&1. Je vais patienter. La partie sur le NAS accès externe ... est elle également à effectuer ?