This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

wproof

Membres
  • Compteur de contenus

    16
  • Inscription

  • Dernière visite

  1. J'ai relancé une sauvegarde complète sous le bon user. Je verrai si ça marche mieux. Merci pour le coup de main !
  2. C'est ça donc. OK, je fais ça. Je suis connecté avec le bon user TM maintenant.
  3. OK je vais faire ça. Quand tu dis "fermer les dossiers partagés", tu veux dire démonter les volumes ?
  4. Merci pour l'info ! Voilà ce que j'ai : J'ai l'impression que ce n'est pas le même utilisateur, puisque mon user TM s'appelle "Time Machine Walt"...
  5. Bonjour, Je pense que oui. À quoi je le vois ?
  6. Je ne sais pas. J'ai plusieurs dossiers du Mac dont les sauvegardes sont automatisées par Cloudstation, et d'autres que je fais manuellement, mais je ne sais pas dans quel protocole... Après recherche, et d'après les journaux (que j'ai fini par trouver ^^) je dirais que tous les accès aux fichiers se font par AFP.
  7. Oui, je me suis trompé de carte, il semble que j'en ai deux d'actives...
  8. Oui. Mais ça varie. Précisions sur la carte :
  9. Free XDSL RSSI : -48 dBm Bruit : -87 dBm Vitesse : 450 Mbit/s
  10. Alors oui, j'ai trouvé dans la partie "Bonjour" : Time Machine est activé en AFP. Il vaut mieux que je passe en SMB, peut-être ?
  11. Merci de votre aide. Dans mon panneau de configuration, services de fichiers, les 3 sont cochés : SMB, AFP et NFC. Et je ne vois rien là concernant Time Machine en particulier. Rien non plus dans l'utilisateur qui m'indiquerait sous quel protocole je suis... Le Mac est en wifi. Quant aux logs, je dois reconnaître que je ne sais pas trop où ils se trouvent... 😉
  12. Mojave 10.14 Les deux Ni l'un ni l'autre. Le NAS tourne toujours normalement Oui
  13. Bonjour à tous, J'ai un Synology DS1515, sur lequel je fais (entre autres) des sauvegardes de mon Mac avec Time Machine. De manière de plus en plus fréquente, je reçois ce message : "Time Machine vient de vérifier vos copies de sauvegarde sur [...]. Afin d’améliorer la fiabilité, Time Machine doit créer une nouvelle copie de sauvegarde." Et bien sûr, ça veut dire repartir de zéro, et créer une nouvelle sauvegarde, ce qui prend du temps, et surtout supprime l'historique des données sauvegardées. Je sais, pour avoir cherché sur ce forum, que le problème est répandu, mais je n'ai jamais trouvé la cause, ni la façon d'y remédier. Je n'ai pas activé la corbeille sur mon dossier partagé, et j'ai un quota largement suffisant pour la sauvegarde. Si quelqu'un a une idée, je suis preneur !
  14. Toujours pas. Le message d'erreur dit "Il n'y a aucun partage disponible ou vous n'êtes pas autorisé à y accéder sur le serveur." Je pense que j'ai une adresse ip fixe, c'est la même depuis hier, jour de l'installation du NAS. Je crois que c'est bon. J'ai activé le service d'accueil de l'utilisateur et le serveur s'est connecté ! J'ai désormais accès à deux dossiers : "home" et "homes". Je ne sais pas trop pourquoi y en a deux, mais bon. Merci pour ton aide !
  15. Merci pour ton aide, firlin. Mais ça n'a rien changé. Le service de fichiers mac était activé, de même que Windows. J'y ai ajouté NFS, mais en vain.