This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

grangilles

Membres
  • Compteur de contenus

    7
  • Inscription

  • Dernière visite

À propos de grangilles

  • Rang
    Initié

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Je clôture, un simple problème de droits à accorder à l'user Plex en Read/Write sur tous les répertoires racine. Pfffff Merki la Maj....... Blasé. Merci à la communauté.
  2. Package DSM, proposé par l'interface du centre de paquets.
  3. Bonjour à tous, suite à l'install de la dernière MAJ de Plex (1.16.5.1552) plus aucun de mes fichiers multimédias n'est lisible via Plex. Les répertoires partagés sont accessibles et les fichiers lisibles via file station ou l'ordinateur. Accès web, et via smart tv et smartphone ok mais les bibliothèques sont figées . Quand je lance une lecture via Plex, j'ai ce message "Vérifiez que ce fichier existe et que le disque est accessible". Aucun scan des dossiers possible (ça tourne dans le vide et pas de "message blanc sur fond noir" en bas de l'écran, pour t'indiquer la progression) malgré l'ajout de fichiers à l'intérieur. Aucune bidouille entre hier ou tout roulait et ce matin ni sur le NAS, sur le routeur, ou ailleurs... Permissions sur les répertoires ok. Je sèche. Des idées ? Merci à la communauté.
  4. Merci Mic pour ces précisions. Mon disque est en SHR sans protection de données. Dons sauf erreur de ma part il n'est pas basic. Par contre j'ai remarqué qu'il était indiqué en volume 1, mais disque 2. Ce qui veux certainement dire que je l'ai pluggé sur le mauvais slot. ? Cela pourrait-il gêner en quelque manière que ce soit les processus d'ajout de HDD et de build du SHR avec protection de données ? Merci à la communauté très réactive.
  5. Merci Lucien pour cet éclaircissement. Par contre selon toi, le passage en "RAID 1 pur" sera impossible lors de l'ajout du premier HDD de 4TO . Merci encore et j'en aurais fini. Bien à toi. Grangilles.
  6. Bonjour à tous. j'ai pas mal grenouillé sans pour autant avoir trouvé une réponse à ma problématique. Voila, j'ai un DS216 Play abec un HDD 2TO en SHR. Je voudrais par étapes ajouter un deuxième HDD de 4TO et passer sur un RAID 1. J'aurais donc 2 HDD, 1 de 2TO et 1 de 4TO. Selon le tuto Syno 2TO + 4TO = 2 TO DATAS, 2 TO PROTECTION, 2 TO PERDUS. Jusque là pas de problème. Mais je voudrais ensuite remplacer le HDD de 2TO initial par un HDD de 4TO. J'aurais donc 2 HDD, 1 de 4TO et 1 de 4TO. Question : Que va t'il advenir en terme d'espace de stockage (Vais-je avoir 4TO DATAS + 4TO PROTECTION ou autre chose) ? Merci de vos retours. Amitiés.
  7. grangilles

    Salut

    Bordelais et heureux possesseur d'un DS216 Play. Il ne manquerait plus qu'il gère ma cave . Amitiés.