This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Stiff

Membres
  • Compteur de contenus

    11
  • Inscription

  • Dernière visite

À propos de Stiff

  • Rang
    Initié

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Sur ma config j'ai bien mis "token" dans le champs mot de passe et le token dans le champs mot de passe. L'essentiel c'est que maintenant ça marche
  2. @Noonsa J'ai pris la conversation en cours de route et j'ai vu le screen, d'où ma remarque. C'est tellement bizarre ce fichier host... Il ne réagit pas de la même manière chez tout le monde. Tout va bien chez moi, mon compte est reconnu et je n'ai pas de problème de nom de fichiers. Pour info, voici les paramètres de mon compte sur uptobox.com : - Verrouillage de sécurité : désactivé - Me prévenir quand les fichiers sont supprimés : actif - Téléchargement direct : désactivé - Téléchargement sécurisé ssl : désactivé
  3. @Noonsa c'est ta copie d'écran ? Si oui tu ne doit pas mettre ton nom d'utilisateur mais "token" comme dans la procédure du premier post : Pour entrer votre compte sur la version 2.0 dans le module sur le NAS Allez dans la partie Mon compte sur Uptobox et cliquez sur le logo à droite de Token pour le copier. Allez ensuite sur le module dans Download Station, sur le champ Utilisateur écrivez token et dans les 2 champs mots de passe collez le token copié précédemment.
  4. Pour utiliser uptobox.com tu n'as pas besoin d'aller dans les options BT. Ce que tu as sur ligné est suffisant
  5. Oui c'est ça. DSGet est le nom de l'application sur smartphone.
  6. Il faut ajouter les liens uptobox dans le DSGet. Le fichier host va permettre a ton NAS d'être reconnu en tant que premium par uptobox.
  7. Chez moi la 2.0 a toujours bien marché depuis le début.
  8. C'est bizarre, je suis avec la 2.0 et tout va bien.
  9. Je dirais que fichier non trouvé et identifiant ne sont pas liés. T'as mis le paramètre du https ?
  10. Salut, J'ai exactement le même problème que toi. Lorsque j'utilise DS Vidéo sur ma TV Samsung, l'application étire l'image des films qui ont des bandes noires. Je n'ai pas trouvé le paramètre dans l'application qui permettrait de corriger ça et si je vais dans les paramètres de la TV la ligne est grisée. Pour le moment soit j'ai une image déformée avec DS Vidéo soit j'ai une coupure toutes les 20-30min avec le serveur média... Merci pour votre aide.