This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

griosu

Membres
  • Compteur de contenus

    17
  • Inscription

  • Dernière visite

À propos de griosu

  • Rang
    Initié

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Mise à jour dsm 6.1 update 1 et média server 2770 .... ça fonctionne maintenant...
  2. Réponse de synology: Salut, Merci pour l'enquête. Veuillez nous permettre de répondre en anglais avec Google Traduction, car le support multilingue est limité pour le moment. Il s'agit d'un problème connu sur lequel nos développeurs travaillent et qui sera corrigé dans le progiciel Media Server suivant. Pour l'instant, comme une solution de contournement, s'il vous plaît retirez la version actuelle du package Media Server et installez manuellement la version précédente du package Media Server. Vous pouvez télécharger les versions précédentes du package Media Server avec le lien ci-dessous: Https://usdl.synology.com/download/Package/spk/MediaServer/1.6.2-2770/MediaServer-armv5-1.6.2-2770.spk Nous nous excusons pour le dérangement. Ca ne va pas mieux avec cette version pourtant ! ! ! comprend pas ! !
  3. J'entends bien mais c'est ce que j'ai fais ... revenu à la version précédente ... j'essayerais en revenant deux versions plus avant ?
  4. Quelqu'un aurait un lien pour télécharger le DSM précédent ? DSM 6.0.2-8451 U9 ?? Idem ....
  5. Revenu à la version précédente de media server ... mais le problème persiste ! !
  6. J'ai relancé une indexation hier soir 23h ... ce matin 8h je "vois" le nas depuis kodi ... je "vois" la directory et les sous directory qui regroupent les films ..;séries ...etc. Mais je ne vois toujours pas les fichiers/vidéos ! !
  7. Hier soir j'ai downgradé media server ... mais ça ne fonctionne toujours pas ! !
  8. Je ne passe pas par dsvidéo .... c'est une box android qui vient chercher les fichiers pour les décoder ensuite à l'aide de "Kodi" .
  9. Et revenir au DSM 6.0 ?? quoique le problème est apparu AVANT (mardi le 21/02) que je ne mette à jour pour passer à la 6.1 qui vient de sortir.
  10. Thanks ... je vais essayer ce soir ;-)
  11. Je vais aussi essayer ce soir... merci Einsteinium
  12. Je l'ai fait hier ... désinstall puis install serveur multimédia ... réindexation ... ça a mis des heures. Ce matin c'est "pire" ... j'ai toujours accès au nas ... je vois la directory vidéo ... mais plus aucun fichier/film "visible" ! ! ! didjeuuuuûûû ! ! !.
  13. Il m'arrive exactement la même chose depuis le 21/02 tard en soirée... en plein visionnage d'un film ...éjecté ...retour sur la liste des films et depuis plus moyen de regarder une vidéo. Par contre les fichiers audio pas de problème... bizarre ! ! ! coïncidence ?....
  14. Par contre je sais toujours lire et écouter mes fichiers audio sur le nas avec mon pré ampli home cinéma.
  15. C'est arrivé il y a 4 jours .... dans le log des événements voilà ce qui c'est fait (tout seul par le nas et sans mon intervention: « VPN Server » a bien été mis à jour. Vous pouvez cliquer sur « Lancer » pour activer le service de paquet maintenant. The default ports of L2TP/IPSec (UDP port 1701, 500, 4500) is used by other process, please make sure they are avaliable before starting VPN Server Il y a 4 jours VPN Server: The default ports of L2TP/IPSec (UDP port 1701, 500, 4500) is used by other process, please make sure they are avaliable before starting VPN Server Il y a 4 jours « Éditeur de texte » a bien été mis à jour. Il y a 4 jours « PHP 5.6 » a bien été mis à jour. Il y a 4 jours « Serveur multimédia » a bien été mis à jour. Il y a 4 jours « Cloud Sync » a bien été mis à jour. Il y a 4 jours