This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

yakyak

Membres
  • Compteur de contenus

    10
  • Inscription

  • Dernière visite

  1. yakyak

    Plex + DS416Play

    Pour donner des news après avoir pas mal galéré, j'ai fini par réglé le problème en supprimant la version de plex que propose le store et en allant chercher la dernière version "intel" sur le site officiel de plex et ca fonctionne nikel ! Le proc ne réagi même plus ! En espérant vous avoir aider.
  2. yakyak

    Plex + DS416Play

    mmhh bizarre cette histoire : / au final j'ai fini par arrêter de chercher une solution avec plex étant donnée qu'avec l'apple tv j'en ai assez. Un jour peut etre je re-essayerais :D
  3. yakyak

    Plex + DS416Play

    Mais visiblement vous tournez avec un DS-916+ ? plus performant que le 416 peut etre ?
  4. yakyak

    Plex + DS416Play

    Oui j'avoue que ca ne convient pas a tout le monde et ca fait perdre tout l’intérêt du syno. Toutes tes videos sont en full HD? parce-que pour moi, pas mal de videos se coupait régulièrement (avec processeur full sur le monito du syno). Je suis d'ailleurs un peu déçu des perf pour une version play...
  5. yakyak

    Plex + DS416Play

    Alors désolé je vais faire un copier collé d'un poste similaire sur un 216play. Si ça peut aider après avoir tourner le problème dans tous les sens sans perte de qualité :
  6. Personnellement j'ai abandonné Plex car la couche logiciel ralentie forcément le stream tout comme DS video. J'ai fini par faire un simple partage que je récupère de l'autre coté par une apple TV et l'app Infuse (payante). Ca fait la même chose mais toute la couche logiciel et traitement est déporté sur l'apple TV. Aucune coupure, il sait tout lire ! Edit : J'ai un 416play