This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

blop135

Membres
  • Compteur de contenus

    6
  • Inscription

  • Dernière visite

  1. Ah ok, par contre je ne trouve pas où faire ça ? Je ne peux pas lancer directement Download Station via le navigateur pour mon utilisateur autre car je n'ai pas de lien comme pour File Station. Edit: OK il fallait donner l'accès au DSM à l'utilisateur autre, merci pour ton aide Daffy ça marche maintenant 😉
  2. Bonjour à tous, J'ai un petit soucis avec mon synology et Download Station. En effet j'ai voulu créer un nouveau utilisateur nommé "autre" qui ne me servirait à télécharger des fichiers que dans 2 dossiers du NAS seulement, j'ai donc paramétré mon infra tel que Dossier de base: mon compte admin lecture/écriture et l'utilisateur "autre" avec des droits spécifiques qui sont Lire/ Traverser les dossiers/Exécuter des fichiers et Lister des dossiers/Lire des données. En dessous de ce dossier de base j'ai 2 dossiers: un dossier film et un dossier séries tout les 2 paramétrés tel que: mon compte admin lecture/écriture et l'utilisateur "autre" avec tout les droits lire et tout les droits Ecrire sur "ce dossier et tout les sous dossiers" J'ai bien donné les droits à l'utilisateur "autre" de pouvoir accéder à l'application Download Station. Or quand je lance une tâche de téléchargement via mon compte admin dans ces dossiers là, le fichier se télécharge bien mais quand je veux lancer avec l'utilisateur "autre" ça me met à chaque fois "le dossier de destination n'existe pas". J'ai bien vérifié que l'utililsateur "autre avait bien les droits de lecture et création en passant par le lien qui nous permet d'atterir directement sur File Station en me loggant avec cet utilisateur et tout est bon. Je ne comprends pas d'où provient le problème, quelqu'un aurait-il une solution? Merci d'avance. 😉
  3. Bonjour à tous, Pareil pour moi, avant je téléchargeais à 17 mo/sec maintenant je suis à 7 grand grand max depuis le passage au système de token, or quand je vérifie dans les paramètres de dsdownload il le reconnait bien en tant que compte premium :/. Quelqu'un aurait une solution? Merci d'avance.
  4. Tu es mon héros, je ne comprenais pas pourquoi je ne pouvais plus télécharger et pourquoi mon compte n'apparaissait plus comme premium. Grace à ta méthode, tout refonctionne à merveille. Merci encore ;)
  5. blop135

    [TUTO] VPN Server

    OK niquel ça marche. Merci ;)
  6. blop135

    [TUTO] VPN Server

    Bon juste pour dire que tu es mon héros, j'ai cherché partout sur plein de forums et tu es le seul à parler de la fameuse clé de registre qui a tout solutionné donc un grand merci à toi, par contre j'aurais une petite question, j'ai une livebox et j'ai ouvert les ports 4500 et 500 en UDP dans le pare-feu de la box, est ce necessaire ou je peux l'enlever? Merci d'avance et encore merci pour ce super tuto ;)