This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Guss

Membres
  • Compteur de contenus

    7
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Normale

À propos de Guss

  • Rang
    Initié
  1. Guss

    problème de login

    Trouvé !!! C'est mon pare feu et mon adblock qui faisait ça, ils me l'avaient mis en bloquer d'office. problème réglé . ça vaut le coup de laisser le fil ?
  2. Guss

    problème de login

    En fait j'ai fais le gros reset et j'ai réinstaller DSM sur mon NAS. J'arrive à le trouver sur SynologyAssistant et dans le répertoire des HD du réseau de mon mac. Maintenant impossible d’accéder à DSM et donc à ses fonctionnalités, par conséquence je peux accéder à mes données sans problème mais je n'ai accès à aucune des fonction avancées (applis etc.). En fait mon problème semble plus venir de DSM (la dernière version en date)que du reste. Quand je veux me connecter ça mouline et ça reste bloqué sur la page de la capture d'écran. Et encore, ça c'est quand ça se passe
  3. Guss

    problème de login

    En fait le problème c'est DSM on dirait bien en fait car j'ai connecter le NAS par le biai de mon mac pour le moment et non par le biai de DSM car ça mouline dans le vide sur mon navigateur...
  4. Guss

    problème de login

    ce qui me fait peur dans la réinitialisation, c'est les données présentes sur le HD, j'ai pas envie d'avoir de souci avec ... je suis sur mac... je sais me connecter, mais le truc c'est que j'ai bloqué l'engin et que très surement je n'étais pas à jour sur le DSM et le synoassistant depuis que j'ai installé l'engin. ça marchait donc je ne m'en souciais pas outre mesure.
  5. Guss

    problème de login

    je vais essayer mais j'ai déja essayer 2 autres tuto qui ne peuvent s'appliquer à mon problème car je ne peux acceder au DSM par le biai du synoassistant. https://lilotuto.fr/cette-adresse-ip-a-ete-bloquee-probleme-connexion-nas-synology/ je vais tester ton lien et fais mon feedback, mais merci de le réactivité et de la prise en compte de mon post. ;)
  6. Bonjour (je suis poli quand je suis dans la panade) Alors, je vous explique. Après une grosse surtension sur mon réseau électrique (déclenché par un guignol qui s'est pris un coup de jus en changeant une prise), tout s'est éteint . Pas de souci d'ordi ou autre, juste le NAS à disparu du réseau. Je le retrouve avec Synologyassistant, mais en faisant mon login j'ai caguer en me trompant d'identifiant (j'avais oublié depuis 3 ans que je ne l'avais plus retapé) et le bouzin est bloqué (cf capture d'écran). Je m'en sort comment (j'ai essayé de télécharger/installer DSM mais
  7. je m'appelle GUSS, vous pouvez ajouter "el magnifico" j'aime bien (c'est pas indispensable, mais fortement recommandé en cas de requête). j'ai 45 ans. je suis une buse en informatique (j'ai un mac , c'est dire). J'ai un DS114 depuis 3 ans et c'est mon premier. Je ne sais mème plus quel HD j'ai collé dedans, jamais eu de problème donc je cherche pas plus loin pour le moment. Hormis ça , les histoires de paquets etc. je ne sais pas ce que c'est (si il y a une bonne ame , dévouée, patiente et à la recherche d'un challenge hors norme je suis preneur pour qu'on m'explique).