This site uses cookies! Learn More

Ce site utilise des cookies !

En continuant à utiliser ce site, vous vous engagez à nous permettre de stocker des cookies sur votre ordinateur.

 

Si nous utilisons des cookies et retenons des données anonymes, c’est pour nous aider à mieux gérer notre mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent.

 

Grâce à ces cookies, le forum est en mesure de savoir qui écrit un message et utile pour le système d'authentification.

 

En cliquant sur « J'accepte », vous acceptez l'utilisation par NAS-Forum de cookies publicitaires et de mesure d'audience fine.

Office

Membres
  • Compteur de contenus

    3
  • Inscription

  • Dernière visite

À propos de Office

  • Rang
    Initié

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Office

    Nassien, Nassienne,

    Bonjour, Tout nouveau possesseur d'un NAS RS214 dans un environnement PME sans informaticien. Je me réjouis à l'avance des cheveux blancs et autres manipulations capillaires que cela va m'engendrer. Tout cela avec faire plait d'avance. Mais c'est déjà tellement plus simple que le windows 2008 serveur qu'il a remplacé. Je vous prépare quelques petites questions, donc à très vite. Merci d'avance à tous et toutes pour votre extrême patience et le temps que vous consacrez à partager vos connaissances. Off-Man
  2. Office

    Vtiger page blanche version 7

    J'ai modifier l'index.php pour suivre pas à pas ce qui se passait. echo ("Coucou")."<br />\n"; ini_set(‘display_errors’, 1); include_once 'config.php'; echo ("Ici")."<br />\n"; include_once 'include/Webservices/Relation.php'; echo ("La")."<br />\n"; include_once 'vtlib/Vtiger/Module.php'; echo ("Encore")."<br />\n"; include_once 'includes/main/WebUI.php'; echo "Et ici"."<br />\n"; Lors de l'exécution, je vais jusqu'au "La" Module.php me pose donc problème. Il est en 644 comme les autres php. Si je le mets en commentaire entre /*...*/ je vais jusqu'à "Et ici"
  3. Office

    Vtiger page blanche version 7

    Bonjour, Hier matin j'ai accepté le passage de la version 6.5 à 7.0 de vtiger et depuis lorsque je lance vtiger j'ai une page blanche. J'ai modifié index.php pour voir les messages d'erreurs en ajoutant ini_set(‘display_errors’, 1); Mais il ne m'affiche rien. J'ai donc besoin de votre expérience (la mienne en est à ses débuts). Merci d'avance.